.: Masz kłopoty z logowaniem/pisaniem na forum? .:. Bezpieczeństwo :.

Kąciki właścicieli >> Astra - 99% techniki

Stron w tym wątku: 1
ravael
zielony listek


Zarejestrowany: 06/02/2006
Wiadomości: 116
Miejscowość: Pomorskie
Samochód: astra G X16xel,d.t.gas 504s
Błąd p1405 pomózcie z tym!!!!
      #278990323 - 23/05/2007 18:52

Od jakiegoś czasu zapala mi sie lampka silnika w czasie jazdy i nie gasnie i okazało sie ze to bład P1405 czyli podobno wspaniały EGR ! Nie jestem miłosnikiem zaslepiania egr-a wiec kupiłem nowy a co sie okazało nic nie pomogło lampka dalej sie swieci ! i ten sam bład egr-a wie dogadałem sie ze sprzedawca i wymieniłem na inny zawór .Po zamaontowaniu 3-ciego zaworu juz miałem nadzieje ze bedzie ok. ale ku mojemu zdziwieniu jest dalej to samo!!! Pomozcie , podpowiedcie co zrobic? co sprawdzic aby pozbyc sie tej usterki??? Nie zapala sie na biegu jałowym tawet po dłuzszym deptaniu w gaz tylko w czasie jazdy po paru metrach.

--------------------
Astra G X16XEL 99r.
D.T.Gas 504s


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
OrochimaruModerator
inżynier


Zarejestrowany: 31/07/2005
Wiadomości: 11498
Miejscowość: Dolina Muminków
Samochód: Astra F '97r. X14NZ sedan
Re: Błąd p1405 pomózcie z tym!!!! [Re: ravael]
      #278990787 - 23/05/2007 20:03

Musisz podłączyć techa i obadać ramkę zamrożoną błędu. Zrobić test EGRa, a jeśli to nie da rozwiązania to zrobić rundkę i wtedy wyjdzie na techu co mu jest.

Musisz tylko znaleźć mechanika, który ma większe pojęcie o diagnostyce niż kasowanie błędów.

--------------------
Pstryk pstryk pstryk, ram tam tam, kto ja jestem, nie wiem sam.


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
bogus1978
zielony listek


Zarejestrowany: 28/01/2006
Wiadomości: 289
Miejscowość: Łódź
Re: Błąd p1405 pomózcie z tym!!!! [Re: ravael]
      #278990793 - 23/05/2007 20:03

> Od jakiegoś czasu zapala mi sie lampka silnika w czasie jazdy i nie
> gasnie i okazało sie ze to bład P1405 czyli podobno wspaniały
> EGR ! Nie jestem miłosnikiem zaslepiania egr-a wiec kupiłem nowy
> a co sie okazało nic nie pomogło lampka dalej sie swieci ! i ten
> sam bład egr-a wie dogadałem sie ze sprzedawca i wymieniłem na
> inny zawór .Po zamaontowaniu 3-ciego zaworu juz miałem nadzieje
> ze bedzie ok. ale ku mojemu zdziwieniu jest dalej to samo!!!
> Pomozcie , podpowiedcie co zrobic? co sprawdzic aby pozbyc sie
> tej usterki??? Nie zapala sie na biegu jałowym tawet po dłuzszym
> deptaniu w gaz tylko w czasie jazdy po paru metrach.

Wiatm widze ze mamy te same silniki i rok produkcji - ja mialem to samojuz 3 razy! Pierwszy raz po kupnie autka - raptem zaczeło wywalac ten bład ale samochód jezdzil normalnie. Po jakims czasie zdecydowalem sie jednak na zakup nowego EGR - był spokój z 8 m-cy po czym w czasie dlugotrwalej jazdy ok 120 km/h pojawil sie bodajze blad 0400 - nieprawidlowy odczyt z zaworu EGR (chyba tak to było). Pojechalem na skasowanie błedu i znowu pare m-cy był spokój. Ale ponownie problem pojawil sie jakis 1 m-c temu (bład 1405) tyle tylko ze samochód zaczał gorzej jezdzic. Długo sie zastanawialem co to moze być - bo w sumie nowy zawór (ma 1 rok i 2 m-ce) zeby sie tak szybko zepsuł tym bardziej ze przejechalem 20000km.
Czułem wiec ze ten stary tez musi byc dobry . Zaczalem wiec go bardzo dokaldnie czyscic benzyna ekstrakcyjna i WD40 - po tej operacji w ogole sie nie zacina. Wiec zamontowalem ten stary zawór a nowy jest teraz w domu i teraz jego czyszcze na wszelki wypadek. Poki co samochód jezdzi dobrze bledów nie wywala i chyba jest ok! Ponadto dokładnie wyczyscilem styki w tej wtyczce co sie wpina w zawór , byc moze cos tam nie kontaktuje albo jest za male napiecie stad ten bład.
Nie wiem na ile w tym prawdy ale słyszalem od paru ludzi ze gaz moze zle wplywac na zawory EGR ale dlaczego
Pozdrawiam

--------------------
Bogus1978


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
OrochimaruModerator
inżynier


Zarejestrowany: 31/07/2005
Wiadomości: 11498
Miejscowość: Dolina Muminków
Samochód: Astra F '97r. X14NZ sedan
Re: Błąd p1405 pomózcie z tym!!!! [Re: bogus1978]
      #278991511 - 23/05/2007 21:49

Częste uszkadzanie EGR-a może świadczyć o złej mieszance. Tworzy się dużo sadzy i innego śmiecia, które zapycha zawór.

--------------------
Pstryk pstryk pstryk, ram tam tam, kto ja jestem, nie wiem sam.


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
ravael
zielony listek


Zarejestrowany: 06/02/2006
Wiadomości: 116
Miejscowość: Pomorskie
Samochód: astra G X16xel,d.t.gas 504s
Re: Błąd p1405 pomózcie z tym!!!! [Re: Orochimaru]
      #278994630 - 24/05/2007 13:02

> Częste uszkadzanie EGR-a może świadczyć o złej mieszance. Tworzy się
> dużo sadzy i innego śmiecia, które zapycha zawór.

No dobra dalej egr wyczyscic itp. ale jak to nic nie daje nawet wymiana na nowy egr niedaje nawet na chwile wystarczy ze wyjade 10m i dalej sie zapala .Juz myslałem ze zatkane syfem są te dwa otwory w kolektorze co egr jest przykrecony do tego wiec zapaliłem autko bez egr-a ale wydaje sie wszystko wporzadku nic nie jest pozatykane przykreciłem go spowrotem wykasowałem błedy i nic to samo . Znalazłem tez cos takiego na temat P1405 DPFE Sensor Upstream Hose Off Or Plugged Co to znaczy?
Jakis sensor ?

--------------------
Astra G X16XEL 99r.
D.T.Gas 504s


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
ravael
zielony listek


Zarejestrowany: 06/02/2006
Wiadomości: 116
Miejscowość: Pomorskie
Samochód: astra G X16xel,d.t.gas 504s
Re: Błąd p1405 pomózcie z tym!!!! [Re: ravael]
      #278996434 - 24/05/2007 18:02

> No dobra dalej egr wyczyscic itp. ale jak to nic nie daje nawet
> wymiana na nowy egr niedaje nawet na chwile wystarczy ze wyjade
> 10m i dalej sie zapala .Juz myslałem ze zatkane syfem są te dwa
> otwory w kolektorze co egr jest przykrecony do tego wiec
> zapaliłem autko bez egr-a ale wydaje sie wszystko wporzadku nic
> nie jest pozatykane przykreciłem go spowrotem wykasowałem błedy
> i nic to samo . Znalazłem tez cos takiego na temat P1405 DPFE
> Sensor Upstream Hose Off Or Plugged Co to znaczy?
> Jakis sensor ?

Byłem dzisiaj u znajomych mechaniorów powiedzieli ze jezeli wymiana egr-a nic nie dała a zaslepienie tez nie to nie jest on winny tylko SONDA LAMBDA,(daje czasami zły impuls) . czy to mozliwe?

--------------------
Astra G X16XEL 99r.
D.T.Gas 504s


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
OrochimaruModerator
inżynier


Zarejestrowany: 31/07/2005
Wiadomości: 11498
Miejscowość: Dolina Muminków
Samochód: Astra F '97r. X14NZ sedan
Re: Błąd p1405 pomózcie z tym!!!! [Re: ravael]
      #278996923 - 24/05/2007 19:45

To zależy od strategii sterownika. Jeśli bada tylko zmianę podciśnienia w kolektorze dolotowym po otwarciu EGR-a to nie.
Ale jeśli bada wzbogacenie mieszanki to już może mieć znaczenie.

Niech kolega podjedzie do dobrego mechanika z techem, bo tak to można pół samochodu wymienić.

--------------------
Pstryk pstryk pstryk, ram tam tam, kto ja jestem, nie wiem sam.


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
sisi27
nauka jazdy


Zarejestrowany: 02/08/2004
Wiadomości: 79
Miejscowość: Kraków
Samochód: Corsa B
Re: Błąd p1405 pomózcie z tym!!!! [Re: ravael]
      #279173076 - 24/06/2007 16:34

Witam,
czy kolega rozwiązał problem? Jesli tak po niech sie pochwali

> Od jakiegoś czasu zapala mi sie lampka silnika w czasie jazdy i nie
> gasnie i okazało sie ze to bład P1405 czyli podobno wspaniały
> EGR ! Nie jestem miłosnikiem zaslepiania egr-a wiec kupiłem nowy
> a co sie okazało nic nie pomogło lampka dalej sie swieci ! i ten
> sam bład egr-a wie dogadałem sie ze sprzedawca i wymieniłem na
> inny zawór .Po zamaontowaniu 3-ciego zaworu juz miałem nadzieje
> ze bedzie ok. ale ku mojemu zdziwieniu jest dalej to samo!!!
> Pomozcie , podpowiedcie co zrobic? co sprawdzic aby pozbyc sie
> tej usterki??? Nie zapala sie na biegu jałowym tawet po dłuzszym
> deptaniu w gaz tylko w czasie jazdy po paru metrach.

--------------------
Corsa B X14SZ + BRC Blitz


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
ravael
zielony listek


Zarejestrowany: 06/02/2006
Wiadomości: 116
Miejscowość: Pomorskie
Samochód: astra G X16xel,d.t.gas 504s
Re: Błąd p1405 pomózcie z tym!!!! [Re: sisi27]
      #279173289 - 24/06/2007 17:48

> Witam,
> czy kolega rozwiązał problem? Jesli tak po niech sie pochwali
> > deptaniu w gaz tylko w czasie jazdy po paru metrach.
Problem rozwiazany gdyz pojechałem na badanie sondy lambda oscyloskopem (chyba tak to sie nazywa) NIE w serwisie opla
okazało sie po pierwszym badaniu ze sonda nieżyje ,a za drugim razem podawała jeden pojedynczy sygnał. Goscie powiedzieli ze to moze byc tez katalizator ale ja zostawiłem kata w spokoju i zakupiłem sonde lambda boscha za 335zł ( tyle zapłaciłem) i problem zniknał z palacą sie lampka jak i równiez z szarpaniem przy przyspieszaniu.

--------------------
Astra G X16XEL 99r.
D.T.Gas 504s


Opcje: Wydrukuj   Dodaj do Przypominajki!   Powiadom moderatora  
Stron w tym wątku: 1



Dodatkowe informacje
3 użytkowników i 18 anonimów przegląda aktualnie ten kącik.

Moderator:  Maki, Orochimaru 

Drukuj wątek

Twoje uprawnienia na tym kąciku
      Nie możesz rozpoczynać nowych wątków
      Nie możesz odpowiadać na wiadomości
      Korzystanie z HTML jest wyłączone
      Korzystanie z UBBCode jest dozwolone

Ocena:
Wgląd w wątki: 2607

Skocz do

Webmaster | Regulamin AutoKącik.PL

Powered by UBB.threads™ 6.5.2

Generated in 0.009 seconds in which 0.003 seconds were spent on a total of 12 queries. Zlib compression enabled.

.: Masz kłopoty z logowaniem/pisaniem na forum? .:. Zarządzanie cookies .:. Bezpieczeństwo :.
W serwisie AutoKacik.PL wykorzystywane są pliki cookies. Stosujemy je w celach zapewnienia maksymalnej wygody użytkowników przy korzystaniu z naszego serwisu. Jeżeli nie wyrażasz na to zgody - zmień ustawienia swojej przeglądarki.