Jump to content

wesul

użytkownik
  • Content Count

    327
  • Joined

  • Last visited

Community Reputation

0 Normalny

4 Followers

About wesul

  • Rank
    weteran

Profile Information

  • Lokalizacja
    Bytoom

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. wesul

    Tyrkolenie?

    Ja cie prosza... To auto nie jeździ więcej niż 20km na miesiąc. Jak załatwię sprawę w ten sposób to będę bardziej niż zadowolony. Tak czy siak innego pomysłu nie mam.
  2. wesul

    Tyrkolenie?

    Cześć. Na tyrkolenie? Nie.Jedyne co zauważyłem to że jak jest zimniej to po odpaleniu jakby nie tyrkoli - ale tylko do czasu aż silnik się nie zagrzeje. Wnioski mam takie, że na mieszance rozruchowej (bogatszej) jest lepiej. Kupiłem już potencjometr i planuje zrobić mała próbę z oszukaniem czujnika temp. - tak żeby pokazywał temp dużo niższą niż rzeczywiście.
  3. wesul

    Tyrkolenie?

    Dobra! Temat jakby rozwiązany! Dlatego zamieszczam dla potomnych ;-) Wsadziłem wtryski z Punto 1.2 16V w miejsce tych niebieskich z bravo i jest dobrze. Obroty równe, nie muli nie szarpie. Po zagrzaniu ok. 1krpm. Jedyne co zostało to tyrkolenie: https://youtu.be/v1YARotx_dQ
  4. Coś chyba nie bardzo. Ja miałem vana 2002 i mialem korek wkrecany. Brat mial vana 2006 i miał wciskany. Raczej kwestia losowosci IMHO
  5. wesul

    Tyrkolenie?

    Czujnik próbowałem ale raz ze pokazuje dobrze na kompie to dwa po jwgo odpieciu nie ma różnicy. Natomiast pojawił się nowy trop; czy niebieskie wtryski z bravo/brava moga byc przyczyna moich nieszczęść?
  6. wesul

    Tyrkolenie?

    Dobra, tracę cierpliwość. Pompa wymieniona na nową (przy okazji razem z bakiem). Świece sprawdzone - nie zalane, nie okopcone. Dalej jest tak samo; a mnie skończyły się pomysły. https://www.youtube.com/watch?v=ZII8KBIW-hM Przez kilka sekund po odpaleniu chodzi fajnie, potem zaczyna nierówno pracować. Ale najgorsze jest przy przyspieszaniu - jakby nie pracował na wszystkie gary przez chwile.
  7. wesul

    Tyrkolenie?

    Witam po przerwie, Po podłączeniu filtra błąd zniknął (dał się skasować), ale szału jakby nie ma. Ciśnienie przy wyłączonym zapłonie pokazuje około atmosferycznego. Temperatury tez OK. przed uruchomieniem: kilka sek po: Niepokoi mnie natomiast to: Reszta testów bez uwag: Co do meritum - pompa paliwa; ponieważ nie mam jak zmierzyć ciśnienia, a i tak będę wymieniał bak lada moment postanowiłem zainwestować w nowa, lepszą pompę paliwa; Pytanie tylko która wybrać? 3bar http://allegro.pl/pompa-paliwa-fiat-seicento-panda-punto-stilo-i5801854182.html 3,8bar http
  8. wesul

    Tyrkolenie?

    Ok. To jest jakis trop. Rozumiem że wystarczy wpiac zawor z filtra par we wtyczkę i błąd zniknie?
  9. wesul

    Tyrkolenie?

    Ogranicznik tak juz byl zrobiony. Ale jak pisze powyżej - jak go usuniesz masz efekt jak na filmie, wiec sadze ze właśnie po to był założony. Taki problem to nie problem, problem w tym ze motor nie chce jechać (patrz pierwszy post). Mówisz masz Kilka sek po odpaleniu
  10. wesul

    Tyrkolenie?

    Jest uchylona. Zamiast fabrycznego ogranicznika mam tam śrubę która powoduje ze przepustnica nie jest do końca zamknięta. Problem w tym ze jak jak ja przykręcę i obroty sie normalizują to bardzo nierowno pracuje i nie ma spory z wejściem na obroty: Film z odpalenia: https://www.youtube....h?v=xE1RxbF-E04 ok. 38sek. Kilka razy nacisnąłem gaz - początkowo bez reakcji potem obroty wzrastają.
  11. wesul

    Tyrkolenie?

    w tym właśnie problem, że obroty ma wysokie - patrz pierwszy post. Jak zdarza mu się spadać czasami w okolice 900-1000 to zaczyna rzucać motorem
  12. wesul

    Tyrkolenie?

    Odgrzeje temat; Podłączyłem kabel i oto co pokazuje. Po wykasowaniu starych są błędy dwa - ale imho nie związane ze sprawą. Z tego co wyczytałem to EVAP to filtr par - wywalony wiec blad jest. A centralka bez immo - nie wiem czy tak powinna być jako błąd Niech ktoś rzuci okiem i podpowie gdzie szukać.
  13. wesul

    Tyrkolenie?

    Niebieski już mam. Przejście też kupiłem. Jeszcze jedna rzecz; czy wtryski z 1.6 mogą być powodem moich nieszczęść?
  14. wesul

    Tyrkolenie?

    Dzięki za słowa zachęty Sytuacja się lekko zmieniła; Odpiałem AKU, dołożyłem dodatkowa masę do budy. Wymieniony filtr paliwa. Próba z odpiętym MAP, podmieniony CPW i czujnikiem temp nie pomogła. Film z odpalenia: https://www.youtube.com/watch?v=xE1RxbF-E04 ok. 38sek. Kilka razy nacisnąłem gaz - początkowo bez reakcji potem obroty wzrastają. Film z odpiętym czujnikiem temp: https://www.youtube.com/watch?v=UypiETHGb1k Marchewa pali caly czas Mam fejsa OBD II, czy po zakupie http://allegro.pl/uniwersalny-adapter-przejsciowka-obd2-16pin-4xpin-i5645187832.html bedzie si
  15. wesul

    Tyrkolenie?

    Z czego - nie wiem. Ale ponieważ wcześniej miałem 1.1 i górę z 1.2 wnioskuję, że mam 3 barowa. Da sie to jakos poznac bez wyciągania pompy?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.