Jump to content

Kazet

użytkownik
  • Content Count

    438
  • Joined

  • Last visited

  • Time Online

    5m 9s

Community Reputation

0 Normalny

3 Followers

About Kazet

  • Rank
    kierowca
  • Birthday 01/20/1986

Profile Information

  • Lokalizacja
    STA/KRK
  • Zainteresowania
    wiele
  1. Głośniki sprawne na 100% i pochodzą od tego wzmacniacza. Podpinałem pod inne źródło dzwiekuu i grały. A kable to 2x chinch (bialy i czerwony ) i wyjście jack (tak to chyba poprawnie brzmi). Próbowałem podpiąć pod telefon i laptopa. Cisza
  2. Witam, temat może nie do końca dot. car audio ale szukam pomocy. Konkretnie jakie ustawienia powinny być na panelu przednim a gdzie wpiąć się kablami z tyłu żeby szedł sygnał z komputera/telefonu ? Próbowałem wszystkich kombinacji i w głosnikach cisza. Ktoś pomoże ? Być może sprzęt zepsuty jest. Z góry dzięki za pomoc.
  3. Stan oleju jest jak najbardziej OK błędów żadnych nie pokazuje. Odma została wyczyszczona, ponoć jeden z węży był zagięty więc został wymieniony. Po wyczyszczeniu odmy jest narazie dobrze. Auto pali, nie gaśnie
  4. Witam, kupiłem Lupo jakiś czas temu. Wszystko było ok do czwartku. Miesiąc temu padł akumulator przy mrozach - 20 jak postał parę dni. Wyjąłem i naładowałem. Autko jeździło przez około miesiąc bez problemu. W czwartek wybieram się rano do pracy, odpalam autko, wszystko ok, skrobie szybki i po 5 min wsiadam i ruszam. Wyjechałem z parkingu wrzucam 2 bieg i autko zgasło. Odpalam ponownie ruszam i zaraz autko zgasło ponownie. Próbuje odpalić po raz trzeci rozrusznik już nie zakręcił. Wyjąłem aku do naładowania. W piątek wsadziłem i odpalam. Ruszam w drogę do mechanika i autko zgasło. Odpalam, zapalil i ruszam. Jedzie za moment zaczyna migać kontrolka oleju, Staje, po kilkunastu sekundach przestała migać.Auto nie zgasło. Jade dalej i jest ok. Dojechałem do mechanika. Mówię mu co i jak. On na to że to może odma. Mam podjechać jutro to przeczyści. Wróciłem autem do domu i było ok. W sobotę coś mnie podkusiło i rano pojechałem autem na basen i było wszystko ok. Po południu wsiadłem i ruszam na zakupy. Auto jedzie ok i nagle jakby w czasie jazdy zgasł ale byłem rozpędzony więc zaskoczył i jechał dalej (wyskoczyła kontrolka silnika). Dojechałem do świateł i zgasł. Odpaliłem i dojechałem już do sklepu bez problemu. Powrót ze sklepu też ok. Przepustnica była czyszczona jakiś czas temu, olej wymieniony. Auto jest zagazowane( jeśli ma to znaczenie). Wina akumulatora ? Czytam o czujniku temp., wału, zapłonu, itd.. Miałem jeszcze z dwa tyg temu taka przygodę, pojechałem na przegląd i po przeglądzie odpalam auto i zgasł. Odpaliłem raz jeszcze, wrzuciłem silnik od razu na obroty i pojechałem pod sklep. Po zakupach odpalam i też zgasł. Jak odpaliłem ponownie i dodałem gazu było ok. Więcej się to nie powtórzyło. A może coś ze stacyjką ? Proszę o jakieś sugestie. Zaznaczam że jestem laikiem w tych sprawach. A nie chce być naciągnięty przez mechanika na zbędne koszty. Pozdrawiam
  5. hmmm.. rozumiem, dzięki Panowie za informacje, nie miałem nigdy auta z LPG, jeżdżę dieslem, ale dostałem w spadku właśnie VW Passata 2.0 TFSI i zastanawiałem się nad LPG żeby trochę zaoszczędzić, ale oszczędności tu nie widać ;-) nie ma co kombinować
  6. Takie coś znalazłem Nie wiem jak z awaryjnością.
  7. Vialle V generacja - wtrysk ciekły do aut z bezpośrednim wtryskiem FSI, TFSI coś takiego. Ponoć nie pobiera benzyny w trakcie jazdy. Cena od 9 tys. zl BRC Sequent SDI do aut z bezpośrednim wtryskiem FSI, TFSI cena od 4 tys. zł
  8. chodzi mi dokładnie o VW Passata 2007 r. 2.0 TFSI. Wiem, że instalacja do pojazdu z bezpośrednim wtryskiem z pompą gazu to od 8 - 9 tys. zł, ale jest wersja tańsza za ok. 4 tys. zł z minusem że pobiera LPG i benzynę. Ktoś ma takie wynalazki u siebie ? Jak z awaryjnością ? Jakie spalanie ? Warte zachodu ? Proszę o opinie. Pozdrawiam
  9. czyli wizyta u mechanika gwarantowana dzieki za podpowiedz
  10. Ford Mondeo 2.0 TDCi tak to wygląda
  11. Ford Mondeo 2.0 TDCi a to o co mi chodziło
  12. Ford MOndeo 2.0 TDCi widać falujące obroty; niestety przy temp. 0 stopni nie widać efektu dymienia, spróbuje jak będzie cieplej. Pozdrawiam
  13. jeśli mi się jutro uda spróbuje wrzucić filmik
  14. .. niestety na siwo ;-(. Jak jest zimny puszcza konkretną chmure dymu, potem jest wszystko elegancko. Wtryskiwacz/wtryskiwacze ? Co może być przyczyną ? Dodam jeszcze że przy odpalaniu na zimnym silniku skaczą obroty, też nie wiem czego to przyczyna, trwa to dosłownie kilkanaście sekund, potem wszystko jest w normie. Może ktoś miał już takie objawy u siebie w aucie i coś doradzi. Pozdrawiam
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.