Jump to content

black4

novice
  • Posts

    6
  • Joined

  • Last visited

    Never

black4's Achievements

leniwy rowerzysta

leniwy rowerzysta (2/19)

0

Reputation

  1. Podłączyłem wentylator bezpośrednio do akumulatora i działa. Oczywiście jak robię zawrę na czujniku to zero reakcji. Czy obok czujnika, zerwanego kabla może to być przekaźnik? Jeśli tak to gdzie on się znajduje?
  2. > odpiąć przewód od czujnika wody w chłodnicy i zewrzeć obydwa styki. Tak zrobiłem (na włączonym zapłonie) i niestety zero reakcji. Nasuwa mi się jedno pytanie. Jeśli nap czujnik jest zepsuty to zwarcie styków nie powinno dać żadnego efektu więc czy jest jakiś inny sposób na sprawdzenie tego wentylatora?
  3. Witam. Nie załącza mi się wentylator chłodnicy. Jak mogę sprawdzić jego działanie "na krótko"?
  4. > Wymien korek zbiorniczka plynu chlodniczego Problem rozwiązany. Wymieniłem właśnie korek od zbiornika wyrównawczego i wszystko wróciło do normy Smile. Dziękuję wszystkim za pomoc
  5. > Jeszcze pompa wody zostala do wymiany. Byc moze robi za slaby obieg. Miesiąc przed remontem wymieniłem kompletny rozrząd + pompę. Jutro ogarnę tą nagrzewnice i dam znać. Dzięki Wam bardzo za pomoc
  6. Witam. Mam ogromny problem ze swoim Seicento Sporting 1.1 z 98 roku. Otóż co jakiś czas wybija mi płyn chłodniczy przez korek zbiornika wyrównawczego. Przede wszystkim nie dzieje się to permanentnie. Auto przez 15-20 min potrafi normalnie pracować na wolnych obrotach podczas których kilkakrotnie odpala się wentylator, można nawet na pracującym silniku bez problemu odkręcić korek od zbiornika wyrównawczego. Niestety nagle poziom płynu chłodniczego gwałtownie rośnie i zaczyna wyciekać. Przy wyłączonym ogrzewaniu po delikatnym odkręceniu odpowietrznika tego przy lampie ciągle wydobywa się płyn z bąbelkami powietrza. Co ciekawe gdy włączę ogrzewanie układ daje się odpowietrzyć i ponowne odkręcenie tego samego odpowietrznika nie skutkuje wydobywaniem się płynu z bąbelkami. Oczywiście po wyłączeniu ogrzewania i odkręceniu odpowietrznika znowu wydobywają się bąbelki. Dodatkowo przy włączonym ogrzewaniu problem wybijania płynu wydaje się nie występować. Z drugiego odpowietrznika (tego bliżej szyby) praktycznie nic nie wycieka: przy włączonym ogrzewaniu widać stojący w nim płyn, natomiast przy wyłączonym jest całkiem suchy. Dodam jeszcze że - podczas pracy ogrzewania nie czuć charakterystycznego zapachu płynu chłodniczego mogącego świadczyć o nieszczelności nagrzewnicy. - mało tego, myśląc że to uszczelka pod głowicą wymieniłem uszczelkę + planowanie głowicy + uszczelniacze zaworowe + szlif zaworów + nowe pierścienie + nowy olej Brakuje już mi pomysłów, ręce mi opadają, błagam pomóżcie...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.