Jump to content

rocco74

użytkownik
  • Content Count

    29
  • Joined

  • Last visited

  • Time Online

    1h 14m 33s

About rocco74

  • Rank
    pieszy

Profile Information

  • Lokalizacja
    Ugniewo
  • Car
    Astra H 1,7 cdti 6 biegów

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. jakiś namiar na D&D ?Bo na alledrogo ich nie widzę?
  2. Witam , mam pękniętą sprężynę przednią w moim bolidzie,teraz pytanie czy trza wymieniać natychmiast, czy na spokojnie? Druga sprawa jakie wybrać; Jamex 64 zł szt Tevema 152 komplet KYB 85 szt
  3. Witam, nadmieniam iż mam błąd 141( wypedałowany ) jest błąd obwód grzania drugiej sondy ,tej za katalizatorem,wykręciłem ją i nie ma na niej żadnych oznaczeń,czyli typowy chińczyk no name,ma 4 przewody to widzę ,teraz pytanie mam możliwość zakupić używaną sondę Bosch 4 przewody,wedle zapewnien sprzedającego w pełni sprawna,ale jest ona od corsy B silnik x12xe,czy podejdzie do silnika x10xe ?są jakieś różnice?
  4. brat ma insignię z silnikiem 118 KW (165KM),jeżdzi to ładnie ,spalanie koło 10 litrów z automatem, uwaga na oring pompy oleju ,można położyć motor zaniedbując wymianę
  5. tak, bo nadkole nie jest szczelne i do tego jest nie pełne na wysokości mocowania tego chlapacza
  6. czujnik 5 kg , 4 uderzenia i poszło,dzięki
  7. Panowie pomocy!!!napierdzielam w przegub i nic ,nie chce zejść!! młotek ma 1,5 kg więc jest konkretny, co robić ? ma ktoś jakis pomysł? ps. boję się o łożysko ,jak będę walił tym młotkiem
  8. założyłem chlapacze ori na przód i nie ma problemu
  9. a te dwie śruby widoczne na górze trzeba wykręcic?czy one trzymają półoś?półoś zostaje w skrzyni oczywiście
  10. Witam , mam luz na przegubie prawym wewnętrznym ,jest luz na połączeniu z półosią,pytanie jak go wymienić?zbić tylko z półosi ( półoś zostaje w skrzyni) ,daje foto żeby przyblizyć temat,widać na foto 2 śruby ,je trzeba odkręcić?to są śruby od strony skrzyni,dodam że chodzi o AH 6 biegów
  11. rozumiem, nie ma kontrolki EPS ale wspomaganie działa poprawnie.i tego się trzymam.
  12. zegary oglądałem,nie ma możliwości włożenia żarówki
  13. Witam, dwa tygodnie temu założyłem do swojej Corsy C wspomaganie,zakupiłem zestaw ,podłączyłem,działa pięknie,tylko nie zapala się lampka na desce ,lampka zapala się wtedy gdy jest awaria,ale po zapłonie powinna się zświecic i po uruchomieniu silnika powinna zgasnąć,u mnie brak tej lampki. Jak ją aktywować?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.