Jump to content

paweldk

użytkownik
  • Posts

    901
  • Joined

  • Last visited

    Never

2 Followers

About paweldk

  • Birthday 11/10/1980

Profile Information

  • Lokalizacja
    Wrocław

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

paweldk's Achievements

młodociany kierowca

młodociany kierowca (11/20)

0

Reputation

  1. Później zczytam ten błąd. Na wyświetlaczu w aucie pokazuje błąd przedniej lewej żarówki. Pod komputerem był ta sama informacja tylko nie pamiętam kodu. Żarówka zwykła, świeżo wymieniona. Podmieniałem też to gniazdo w którym jest ona osadzona
  2. > a jaki błąd wyskakuje? nie pamiętam kodu błędu. Ale pokazuje lewy przedni kierunkowskaz.
  3. > boczny nie jest brany pod uwagę tylko przód / tył Wszystkie mrugają. Błedu nie da się wykasować. Może problem z masą ?
  4. > prawdopodobnie usterka nie została w dalszym ciągu usunięta. Proponowałbym sprawdzić wtyczkę od > kierunku czy czasem gdzieś nie jest zaśniedziała albo czy czasem jakiś kabelek nie jest > urwany. Szybkie cykanie jest oznaką braku jednego odbiornika w instalacji, w tym przypadku > żarówki przedniego kierunku Tylko że kierunek cały czas miga, więc to jest dziwne
  5. Witam. Od kilku dni mam problem z prawym kierunkowskazem przedniej lampy. Przez jakiś czas coś przerywało i żarówka nie świeciła. Wymieniłam ten wkład w którym siedzi żarówka. Żarówki wszystkie świecą a mimo tego błąd cały czas wyskakuje i szybko wtedy cyka. Błędy kasowałem ale od razu się pojawiają
  6. > chodzi o te zdjęcia i co z czym połączyć ? > albo jaką wersję najlepiej kupić ? nic nie modyfikowałem i nagle mi zagadał z CAN. Lampka tempomatu aktywowana
  7. > http://www.mondeoklubpolska.pl/showthread.php/36886-Interfejs-diagnostyczny/page47 > obadaj chodzi o te zdjęcia i co z czym połączyć ? albo jaką wersję najlepiej kupić ?
  8. > Masz ten byk, tzn. rezystor między liniami CAN nóżki 6 i 7 układu MCP2551 120 ohm oznaczenie na nim > 1200, wyrzuć go. > Klepią te ELMy juz coraz gorzej, płytka bez nadruku oznaczeń elementów i jakość lutowania wygląda > na ręczną. mam ten sam problem obrazek obrazek 2
  9. > Na ten przykład, rozszczelniamy okno w pokoju (nie w kuchni) i ciepłe powietrza napływa z pokoi > ogrzewając powmieszczenie i wylatuje kanałem. Też miałem w bloku ściany nieocieplone i jakoś > pleśni nie było. Za to niesprawna/niewłaściwa wentylacja powoduje szybki rozwój pleśni, która > wcale nie musi powstać w wilgotnym pomieszczeniu. Wentylacja sprawna. Niestety mój rejon ma bardzo dużą wilgotność przez cały rok. Przemarzanie ścian to nie nowość. W tym roku jako wspólnota mamy w planach ocieplenie budynku. Zawsze mogę jeszcze pogadać z sąsiadami z bramy obok i tam ocieplić ścianę na korytarzu. W takim wypadku osuszacz ma sens lub jakiś oczyszczacz powietrza ?
  10. > Masz problem z wilgocią czy z grzybem/pleśnią ? jak jest wilgoć to jest i grzybek. W 1 kącie to jest straszna wilgoć. Po ścianie aż woda cieknie. Ściana jest przemarznięta. Po 2 stronie ściany jest nieogrzewana klatka schodowa z bramy obok.
  11. > może jeszcze płyta kartonowo gipsowa jest na ścianach lub gipsowanie było robione dla wyglądu więc > wilgoć włazi remont był robiony 6,5 roku temu. Bez płyt okna plastiki z zamontowanymi u góry otworami do regulacji powietrza
  12. > Też mam z tym problem i jedynym skutecznym rozwiązaniem jest ogrzewanie i regularne wietrzenie. No > i sprawna wentylacja. Pomieszczenie ogrzewane na tyle ile się da, jest wietrzone i wentylacja jest. Niestety kuchnia ma 3 bardzo słabe punkty/ 1 ściana zewnętrzna nie ocieplona, ściana z klatką schodową i cała jest podpiwniczona.
  13. Witam. Mam mieszkanie w starym budownictwie i praktycznie od samego początku mam problem z wilgocią w kuchni. Zastanawiam się nad zakupem osuszacza powietrza. Czy ma to sens ? Myślałem o czym takim pierwszy lub takim z czynnikiem R134a dtugi Co o tym myślicie ?
  14. Po dzisiejszych deszczach mam dużo wody pod nogami kierowcy. Woda jest tylko tam. Nie wiem od czego zacząć grzebanie
  15. > dziś rozbebeszyłem tunel, zmieniłem przycis , skasowałem błąd i problem powrócił następnie > odnalazłem czujnik żyroskopowy (łatwo nie było) wyciągnąłem z niego wtyczkę, podpiałem kolejny > używany, skasowałem błąd i..... dalej d**a więc albo coś źlę robię, albo gdzieś nie łączy, > albo pompa powiedziała nie składałem tunela, bo w tygodniu daję auto do lokalnego ASO... nie > lubię jak w aucie coś jest i nie działa może jakieś pomysły? Możesz jeszcze sprawdzić fioletowe złącze d4 pod bezpiecznikami. Wypiąć, przeczyścić, skasować błąd i czekać http://www.fiatforum.com/stilo-guides/99828-d4-connector.html
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.