Jump to content

sparrco

użytkownik
  • Content Count

    29
  • Joined

  • Last visited

About sparrco

  • Rank
    pieszy

Profile Information

  • Name
    arecki
  • Płeć
    Male
  • Car
    ferracento ;)

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. u mnie było podobnie, sprawę załatwiła wymiany sondy lambda i czujnika położenia wału(sam nie wiem co było przyczyną ale to pomogło)... sprawdź ewentualnie wiązkę która idzie do kostki połączenia czujnika położenia wału...
  2. a co jeśli chodzi o napięcie 4,5volt na mono wtrysku? napięcie na przekaźniku jest 12v... jak podaje 12v bez pośrednio na wtrysk to odpala ale zalewa go i gaśnie... więc pompa raczej działa, co może być za to odpowiedzialne? może sonda lambda?
  3. z tym że pompa działa... nie wiem czy chodzi o czujnik "uderzeniowy" czy to jakiś inny ale ten gdy jest wyciśnięty to wtedy nawet prądu nie ma a gdy jest wciśnięty wszystko jest...
  4. Witam, problem polega na tym że samochód nie odpala, napięcie na mono-wtrysku to 4,5 (nie wiem jakie powinno być)... Kiedy strzykawką wleje paliwo to chodzi aż się skończy paliwo... Seicento jest od nie dawna i jest jedną wielką zagadką... wymienione przekaźniki, stacyjka jest zepsuta i odpala się go z guzika, nie pokazuję w ogóle kluczyka, samochód działał normalnie aż do pewnego momentu, po zgaszeniu już nie zapalił, w między czasie dużo było grzebane ale nie przy silniku lecz w komorze silnika, sprawy blacharskie, może coś gdzieś naruszono, wiem że to dziwne informacje i może mało precyzyjne ale jestem laikiem a problem opisuje mi kolega telefonicznie, może ktoś ma jakieś pomysły? nie mamy chwilowo możliwości podłączenia pod kompa...(ogólnie to coraz ciężej z tym w warszawie), jakieś pomysły? Ja posiadam swojego spi i mamy możliwość przełożenia ewentualnie czegoś żeby sprawdzić...
  5. masz seryjne zawieszenie?
  6. dziś poskładałem, jakieś dziwne podkładki znalazłem po drodze wygląda na to że jednak źle poskładane... Fakt że na zamiennikach, niby droższych... zaraz testy drogowe a jutro na odcinku specjalnym;) Wielkie dzięki za podpowiedzi!!!
  7. Czemu tak się zrobiło(chodzi o poduszki, które wywaliło)? -za niskie sprężyny(będzie z 70-80mm) wersja kolegi -źle poskładany mcpherson, moja wersja jakieś propozycję?
  8. ...z klimą byłby wolniejszy Bardzo ładny, do zobaczenia na warszawskich ulicach, pzdr
  9. Co z usterka? Pomogło odpowietrzenie ewentualnie termostat?
  10. Wygląda na to że sąda lambda była przyczyną usterki ale wymieniłem też świece kable i czujnik polozenia walu, który miał dwa miesiące i był zepsuty(magnetimarelli).... Może komuś pomoże ten wątek... Pzdr i dzięki za pomoc! Teraz czas na mody
  11. Każdy rzeźbi jak potrafi, ważne że pyta i opisuje na forum swoje występki co innym może pomóc tak jak i odpowiedzi pozytywne i negatywne... Czekam na dalsze info co z tym spi... Pzdr
  12. na trzeciej sondzie wygląda na to że ok ale jeszcze w fazie testów... ktoś ma pomysły co do podciśnienia?
  13. Za duże podciśnienie w kolektorem to jedyny objaw na kompie
  14. Na kompie błąd lambda ale to raczej z niepalącej mieszanki wynika, odczyty na kompie sondy wyglądają ok
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.