Jump to content

wojak10

użytkownik
  • Content Count

    123
  • Joined

  • Last visited

Community Reputation

0 Normalny

1 Follower

About wojak10

  • Rank
    zielony listek
  • Birthday 03/05/1985

Profile Information

  • Lokalizacja
    Białystok

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. wojak10

    Termostat

    Dzisiaj jeździłem dość dużo, za pierwszym razem tak jak wspominałem, nagrzewa się szybko, wskaźnik pnie się ku górze. Przy włączeniu delikatnego nawiewu dostaje pauzy... Potem jest już idealnie, nie zauważam żadnych spadków. Chyba trzeba to olać
  2. wojak10

    Termostat

    Z odpowietrznikiem to wiem, zamontowany tak aby był na szczycie. Z rurą akurat też nie mam problemu, bo robi cię ciepła dopiero po osiągnięciu godziny 11:55. Olać to, niedługo jadę nim ponownie na Chorwację to zagotuję go tak, że termostat się przekręci o 360 stopni
  3. wojak10

    Termostat

    Właśnie, tylko co jest nie tak, kolejny termostat? Jak się nagrzeje prawidłowo, to dostaje tylko minimalnych wahań po włączeniu nawiewu. Często pomaga wyłączenie nawiewu na minutę, wtedy wskaźnik stoi dęba 11:55.
  4. wojak10

    Termostat

    Chodziło mi o ten wystający trzpień, działał podobnie jak ten nowy teraz. Wkurza mnie tylko jedno. Wskaźnik idzie ku górze, nagle włączam delikatny nawiew i wskazówka dostaje pauzy i koniec...
  5. wojak10

    Termostat

    Szybkie i krótkie pytanie: czy z termostatem po lewej stronie na pierwszym zdjęciu jest coś nie tak? Z prawej strony jest nowy "Mera". Ogólnie zmieniłem bo podejrzewałem auto o wolne rozgrzewanie. Po za tym nie wiem czy tak jest u Was, ale przy włączonym minimalnym nawiewie i lekko ciepłym powietrzem 5 razy dłużej się rozgrzewa. Gdy już wskaźnik dojdzie do 11:55, włączę ogrzewanie i zaczyna lekko spadać o milimetr czy dwa i ciężko jest jej wstać. Miałem tak od zawsze i w końcu nie wytrzymałem. Tylko jest dalej podobnie, troszkę się szybciej rozgrzewa, jakie macie doświadczenia z tym ustrojstw
  6. wojak10

    gaśnie

    A mój ma 17 lat i 110kkm :D
  7. wojak10

    gaśnie

    Sprawdź kody błyskowe na początek.
  8. Ktoś miał fantazję z tą ceną...
  9. Jeśli to było do mnie to tak, przeciąłem kolektor i wsadziłem samą uszczelkę bez jakichkolwiek zaślepek czy płytek. Nie chciało mi się bawić z nim Zanim kolejną uszczelkę wysadzi to pewnie trochę minie, szczególnie u mnie kiedy robię 2000km rocznie
  10. Dopadło w końcu i mnie, po 110 tysiącach km, niespodziewanie, na szczęście pod domem a nie gdzieś w trasie :D Bez większego spuszczania się, założyłem samą uszczelkę i jest ok.
  11. Jest na zatrzaski, po prostu delikatnie ciągnij
  12. http://oi61.tinypic.com/143kk5e.jpg Miałem okazję raz zgubić bak, wystarczyła linka holownicza którą podwiązałem do 'haka' fotela
  13. Propozycja jest taka, że Ci wysyłam 2 wkręty(chyba, że chcesz więcej) a w zamian przesyłasz kilka zł za wysyłkę
  14. Nad kierownicą-nad licznikiem? Mogę załatwić
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.