Skocz do zawartości

kunis61

praktykant
  • Zawartość

    10
  • Rejestracja

  • Ostatnia wizyta

1 obserwujący

O kunis61

  • Tytuł
    pieszy

Profile Information

  • Imię
    Bartek
  • Lokalizacja
    Łódź
  • Samochód
    Seicento
  1. Witam, mam problem ze swoim bolidem. Od 2 tygodni samochód podczas przyspieszania muli nie przyspiesza, po rozgrzaniu jest ok. W ostatnim czasie wymienione świece, przewody, sonda lambda, cewki. Sprawdziłem komputerem temp jakie wyświetlają czujniki czyli czujnik temp cieczy jak i termistor w przepustnicy pokazały tą sama wartość. Komputer nie wyrzuca żadnych błędów. Dodatkowo załączam zrzuty ekranu programu. Dzięki za jakąkolwiek sugestie.
  2. Witajcie ponownie,pacjent Seicento 1.1 SPI teraz pytanie jakie obroty powinien mieć na biegu jałowym, bo u mnie trzyma ok 1200 . Druga sprawa spalanie obecnie pali w mieście 11 l na 100km nie za dużo? Nie deptam mu, raczej jazda spokojna. Kolejna sprawa przy odcięciu zapala się marchewa i wyrzuca błąd cewki 2. Dołączam zrzuty ekranu z programu. Ostatnie pytanie czy jak jest zdjęta pętla imo to może zapalać się marchewa? W czasie jazdy zdarza się, że się zapali po wrzuceniu na luz i puszczeniu gazu, ale to sporadycznie. Z góry dzięki za jakąkolwiek podpowiedź
  3. kunis61

    Sc 1.1 SPI nie wkreca sie do odciecia

    Dzięki Panowie, przestawiony rozrząd o dwa zęby. Dzięki!
  4. Witajcie, pacjent SC 1.1 SPI. Problem polega na tym ze samochód nie jedzie, wkręca się z butem w podłogę do 4.5tys. Przy lekkim wciskaniu do max czasami się wkręci do 5,8 tys. Komputer wywalał błąd sondy lambda. Została zmieniona na MM i błąd już nie występuje ale problem nie zniknął. Potrafi wyrzucić błąd wtrysku. Jakies pomysły? Poczytałem trochę i przewija się temat z czujnikiem położenia walu, czy tu może być problem mimo ze komp nie sugeruje jego złej pracy? Dzięki za jakąkolwiek sugestie. Pozdrawiam
  5. kunis61

    Kołpaki Sej 50th do zwyklego.

    > Witam. > Wyczytałem na jednym z forum ze kołpaki z Seicento 50th nie pasują do standardowych felg SC. > Szczerze mówiąc nie widziałem innych felg w Seicento niż te z pionowymi "jajkami" > umieszczonymi po obwodzie felgi, a podobno takowe istnieją i są zaczerpnięte z Punto. Może to > ktoś potwierdzić? > Pozdrawiam W Vanach troszkę inne występowały.
  6. kunis61

    Licznik ccs w agencie, problem z obrotomierzem

    > zobacz czy zrobiles wszystko zgodnie z instrukcja? > jakiś tekst > pewnie nie dales potenciometru > Quote: > Regulacja polega na zapaleniu silnika (srednio nagrzanego) i ustawieniu potencjometrem sensownych > wskaza� (np ~800obr) - NIE JEST TO SKALOWANIE a jedynie dopasowanie poziomu > sygna�u z zap�onu! przy zbyt ma�ym ustawieniu nie wychyli sie > nic, a przy zbyt du�ym bedzie pokazywal dziwne (losowe) warto�ci, > zliczaj�c opr�cz zap�on�w > zak��cenia. No nie ma potencjometru, bo niektórzy nie montują i działa, już o tym myślałem, to może być powodem?
  7. kunis61

    Licznik ccs w agencie, problem z obrotomierzem

    > zobacz wszystkie masy czy masz dobrze przykrecone Raczej wszystko jest wporzo z masami bo z niczym nie mam problemu.
  8. Witajcie, mam pewien problem, zakupiłem licznik ccs, po podłączeniu na wolnych obrotach wskazuje od 1500 do 2000tys obrotów, faluje. Podłączony został do 7 pinu w nanoplexie. Rezonator kwarcowy zmieniony. Wygląda na to ze występują jakieś zakłócenia?
×

Powiadomienie o plikach cookie

Używając tego serwisu, wyrażasz zgodnę na naszą Polityka prywatności oraz Warunki użytkowania.