Jump to content

djspark

użytkownik
  • Content Count

    57
  • Joined

  • Last visited

    Never

About djspark

  • Rank
    nauka jazdy

Profile Information

  • Lokalizacja
    Chełmno
  1. > tak jak kol napisał czujnik albo termistor 4,7 kohm i masz to samo .wpinasz do wtyczki i działa Sprawdzałem dzisiaj i czujnik temperatury mam w przednim zderzaku na przeciw kierowcy .. myslę ze wyświetlacz był wymieniany bo poprzedni się popsuł .. ale pytanie , sprawdzałem kolegi wyświetlacz u mnie i pokazuje minusową temperaturę a mieliśmy z 15 w plusie ... co nie tak ?
  2. Dziękowac na dniach rozbiorę i zobaczę co i jak Jeżeli bedą wtyczki takie same będę musiał się tylko zaopatrzyć w czujnik temperatury tak ?
  3. astra-ML-286860580-ML-
  4. Witam . Nad radiem posiadam jedynie sam zegarek , chciałbym zaś zmienić go na ten co pokazuje temperature datę i godzinę (mój dziadek posiada w eFce taki i jest o niebo lepszy w wyglądzie od mojego standardowego Czy istnieje taka możliwość? i czy dużo jest z tym roboty? jak czujnik temperatury podłaczyć ? co będzie potrzebne do zrobienia tego ? Pozdro
  5. Witam . Jestem od paru dni posiadaczem Solinga CP 123 i Blaupunkt GTA 2 Special mk2 .. wszystko chodziło ładnie pięknie aż po paru dniach przestał grać głośnik okazało się że jedynie ta złącza co się lutuje do niej kable była do wymiany zrobiłem no i po podłączeniu zaczęły się wydobywać z niej dziwne dźwięki ... np słychać było pompę paliwa jak załącza się jak odciąga paliwo itp .. (nawet na 0 volume) Kable miałem kupione wszystkie nowe , wzmacniacz jest spoko działa gra tylko denerwuje jak ciągle on szumi nawet gdy jest wyłączone radio . Dodam że jak odłączę chinche od radia czy od wzmacniacza to przestaje szumieć...próbowałem już zmienić masę i nadal nic ... słychać nawet przy małym Volume uskoki podczas podkręcania gałką na + czy tam - :/ co może być ? uszkodzone radio ? uszkodzone chinche ? bo wzmacniacz raczej spoko jak po odłączeniu chinchy nie hałasuje ... pozdro!
  6. Witam . Jestem w trakcie kompletowania sprzętu grającego Posiadam Skrzynie Basową SOLING CP 123 ... mam okazje kupić za nie całe 100 zł wzmacniacz Blaupunkt GTA 2 special mk2 (taki: http://img18.tablica.pl/images_tablicapl...wat-konskie.jpg ) .. pytanie czy wzmacniacz będzie odpowiedni do tej skrzyni ? skrzynia nie wiem ile dokładnie ma bo wszedzie różnie piszą ale około 300 RMS ...
  7. > mi moje 1,2 bierze 250ml na 1000km teraz jak zima jak bylo cieplo latem to jakos nie brał chyba ze > juz sie zużył mocniej bo nalot 260tys no to nie jest tak dużo .. powiedzcie mi jeszcze , na bagnecie powiedzmy 1/4 miarki jak ubędzie to ile to jest ml ?
  8. hmm .. no powiedzmy że mi bierze 0.5Litra na 1000 km , uszkodzone uszczelniacze ? czy stawiacie raczej na pierścienie ? przebieg 198 000 km , kopci na biało ... odpala normalnie rozpędza sie:)
  9. > Przepraszam pomyliłem wielkość butelki, dolewam plus minus pół butelki z litrowej. Czyli 0,5l na 10 > 000km no widzisz to jednak troszę różnicy .. ale przed chwilą rozmawiałem z kolegą który stwierdził że najprawdopodobniej są do wymiany uszczelniacze zaworów ... samochód nie kopci , jest normalnie eksploatowany , odpala normalnie nawet zimny , nie ma problemów z wkręcaniem się jazdą rozpędzaniem itp zmierzę kompresję i wszystko bedę wiedział chyba bo jeżeli kompresja będzie w porządku to raczej uszczelniacze są powodem znikania oleju , co nie ? bo płyn chłodniczy nie ucieka nie miesza się itp
  10. > ja dolewam z 250-300 ml na 10 tyś km, ale jak jade jakieś rally to i wysokie obroty wjadą to musi > łyknąć. a ja podejrzewam około 0.5litra na 1000 km .. a ty mi piszesz ze tak mało dolewasz.. to jak wcale ...
  11. Witam. unormowałem spalanie benzyny do 7.5 litra przy spokojnej jeździe w cyklu mieszanym .. teraz sądząc po ilości na bagnecie myslę że cienki bierze olej ... nie wiem dokładnie ile ale myślę ze dużo ... wlałem całe 3.5 litra i ostatnio dolałem 0.5 litra i jest 1/2 na miarce .. czyli połowa ... zrobiłem z 1000 km .. tak więc czy to jest możliwe ? ile wgl wchodzi do silnika oleju ? pisze ze 3.7 ... ale nie mam pewności ..
  12. > na bank nie pierscienie, ja jezdzilem z tak zmeczonymi pierscieniami, a po rozebraniu okazalo sie > ze i tłok był pekniety a spalanie bylo raczej normalne (nie liczac spalania i wycieku oleju - > bo tego ubywalo wiecej niz benzyny ) No to dobrze .. ale zmierzę kompresje i tak BTW > Paweł czemu telefonu nie odbierasz ?
  13. sorencja za post pod postem , ale lepiej napisać tak niż nowy temat robić Jadę do elektryka jutro zobaczymy co powie ale powiedzcie mi kochani , czy jest jakieś prawdopodobieństwo że to pierścienie ? że silnik jest na wykończeniu ? czy to wina silnika czy bardziej pod zespołów (typu czujniki jakieś czy coś w tym stylu) ... nie wiem juz co mam myśleć szkoda mi Cienkola ale znowu wymiana silnika bądz jego naprawianie przyprawia mnie o łezkę w oku z racji pieniężnej ... :/
  14. puszczasz go progiem (przekładasz przez otwór okrągły pokazany na zdjęciu wyżej co chłopaki pokazali) musisz ściągnąć boczek pasażera i umocować linkę najlepiej plastikową opaską do wiązki - ja tak zrobiłem i u mnie gitez jest
  15. > jesli wszystko bedzie na 100% sprawne to moze być też tak iż wtrysk / wtryski masz juz do niczego i > z nich sie po prostu leje..... no zalałem ostatnio i zrobiłem za 20 zł 45 km .. przy bardzo spokojnej jeździe.. tak sprawdzałem ... kurcze dużo i tak : ]
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.