Jump to content

Baca

użytkownik
  • Content Count

    101
  • Joined

  • Last visited

  • Time Online

    2h 24m 40s

Community Reputation

1 Normalny

About Baca

  • Rank
    zielony listek

Profile Information

  • Name
    Kamil
  • Lokalizacja
    Katowice
  • Car
    Seicento 1.2 16v

Recent Profile Visitors

717 profile views
  1. chyba odezwe się do Ashay, może znajdzie kiedyś troszkę czasu żeby zobaczyć ten syf..
  2. Panowie silnik jest z 97 r. także bodajże wychodzi na spi
  3. kurde sam nie wiem czy to jest mpi czy spi
  4. Sprawa wygląda tak, podpiolem się do kabla fioletowo-czarnego pod kierownica w okolicy radia.Ladowanie jest bo widze na mierniku voltage,ale wskaźnik akumulatora dalej świeci na desce rozdzielczej..ma ktoś jakiś pomysl ?
  5. ogolnie to będę musial zrobić wszystko od początku ;| te cala instalacje pod maska
  6. no to łądny burdel mam...rzucil misie woczy ten obcięty ,ale z drugiej strony pinu tez nie wychodzi ten kabel.Ktos sobie zrobil wszystko po swojemu.
  7. czyli na to wychodzi żeby najlepiej odkrecic liznik i wpiąć się do pinu z licznika przed kontrolka ?
  8. Jezeli to jest te zlacze , to musze go pominac bo tam nie ma tego kabla
  9. Tylko możesz mi doradzić czy zlacze przedniej wiazki przewodow silnika znajduje się jeszcze pod maska czy już w kabinie ?
  10. nie martw się , kumam czacze
  11. Dzieki Bardzo, zamówie sobie te ksiażke. Każda pomoc jest na wagę złota
  12. po podlaczeniu wbudzenia pod kabel fioletowo-czarny przed pinem , ladowania nie ma a kontrola swieci
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.