Jump to content

Archived

This topic is now archived and is closed to further replies.

gerri

900 gasnie po nagrzaniu

Recommended Posts

Witam z sąsiedniego forum cool.gif

Mam poważny problem z autkiem syna; poważny dlatego że jest potrzebne, a odmawia współpracy crazy.gif

Cinquecento 900 wtrysk ; zimny pali OK, po kilku minutach pracy zaczyna szarpać, pojawiają się chwilowe spadki obrotów (dodawanie gazu nie pomaga) i po chwili silnik gaśnie.

Paliwo jest podawane (ciśnienia nie mierzyłem, ale pompa pracuje), a po zdjęciu węża z układu wtryskowego paliwo wydalane jest dosyć obficie i gwałtownie. Niestety, tylko taką (subiektywną) metodą pomiaru obecnie dysponuję.

Iskra jest cały czas, więc raczej usterka czujnika na kole pasowym odpada. Nie znam wcześniejszej historii pojazdu -został kupiony tydzień temu z przebiegiem 70 tys. mil (kto to wie, czy to prawda?) Stan jak na dziesięcioletnie auto raczej bardzo dobry.

Po ostygnięciu silnik znowu odpla na dotyk i po paru minutach gaśnie.

Tak więc mam nadzieję, że to jakaś pierdoła i proszę o naprowadzenie. Sytuację pogarsza fakt, że mój aktualny dostęp do internetu jest ograniczony do ok. pięciu minut dziennie - tak więc wszelkie wyszukiwarki odpadają a sprawa jest pilna.

Na koniec podzielę się moim podejrzeniem (ale proszę o ewentualne uwagi)

Podejrzewam, że uszkodzony czujnik temperatury przez cały czas podaje sygnał niskiej temperatury silnika, który to silnik cały czas pracuje na ssaniu, i po paru minutach pracy i zagrzaniu się ulega zalaniu i gaśnie. Niestety - pomimo że mam multimetr, nie znam charakterystyki tego czujnika.

To taka moja wstępna diagnoza (która wymaga potwierdzenia)

Proszę o ewentualne inne pomysły lub linki, pozdrawiam - Gerri

Share this post


Link to post
Share on other sites

> Witam z sąsiedniego forum

> Mam poważny problem z autkiem syna; poważny dlatego że jest

> potrzebne, a odmawia współpracy

> Cinquecento 900 wtrysk – zimny pali OK, po kilku minutach

> pracy zaczyna szarpać, pojawiają się chwilowe spadki obrotów

> (dodawanie gazu nie pomaga) i po chwili silnik gaśnie.

> Paliwo jest podawane (ciśnienia nie mierzyłem, ale pompa pracuje), a

> po zdjęciu węża z układu wtryskowego paliwo wydalane jest dosyć

> obficie i gwałtownie. Niestety – tylko taką

> (subiektywną) metodą pomiaru obecnie dysponuję.

> Iskra jest cały czas, więc raczej usterka czujnika na kole pasowym

> odpada. Nie znam wcześniejszej historii pojazdu -został kupiony

> tydzień temu z przebiegiem 70 tys. mil (kto to wie, czy to

> prawda?) Stan jak na dziesięcioletnie auto raczej bardzo dobry.

> Po ostygnięciu silnik znowu odpla „na dotyk” i po

> paru minutach gaśnie.

> Tak więc mam nadzieję, że to jakaś pierdoła i proszę o naprowadzenie.

> Sytuację pogarsza fakt, że mój aktualny dostęp do internetu jest

> ograniczony do ok. pięciu minut dziennie – tak więc

> wszelkie „wyszukiwarki” odpadają –

> a sprawa jest pilna.

> Na koniec podzielę się moim podejrzeniem (ale proszę o ewentualne

> uwagi)

> Podejrzewam, że uszkodzony czujnik temperatury przez cały czas podaje

> sygnał niskiej temperatury silnika, który to silnik cały czas

> pracuje na „ssaniu”, i po paru minutach

> pracy i zagrzaniu się ulega „zalaniu” i

> gaśnie. Niestety – pomimo że mam multimetr, nie znam

> charakterystyki tego czujnika.

> To taka moja wstępna diagnoza (która wymaga potwierdzenia)

> Proszę o ewentualne inne pomysły lub linki, pozdrawiam - Gerri

Ja miałem tak gdy nie miałem łapaka ciepłego powietrza

pozdro.

Share this post


Link to post
Share on other sites

> Ja miałem tak gdy nie miałem łapaka ciepłego powietrza

> pozdro.

Chyba wlasnie w tej rurce jest problem: zauwazylem, ze jest mocno zagieta (prawie plaska). Byc moze wlasnie ona poprzez niedostatek powietrza powoduje nadmierne wzbogacenie mieszanki i gasniecie po nagrzaniu. Na razie na wszelki wypadek zmienilem swiece (byly takie nie bardzo) i poprawilem ta rurke, zeby nie tlumila przeplywu powietrza. Na razie jezdzi - oby to bylo to smile.gif

Pzdr. - Gerri

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.