Jump to content
Sign in to follow this  
lisek23

slizgajace sie sprzegło przy turbo

Recommended Posts

witam mam problem konkretnie kolego ma cc 1.4 16 turbo na ok 1 bar sprzegło z 1.4 16v niby to mocniejsze ze stilo i problem bo przy doładowaniu ok 0.6 bara zaczyna slizgac i potrzebuje rady pomocy co z tym zrobic bo wyczytalem tu na forum ze to sprzegło spokojnie 300 niuta przenosi a tu taka niespodzianka

Share this post


Link to post
Share on other sites

Zalozyleś komplet zamach + sprzęgło? Sprzęgło nowe?

Wysłane z mojego SM-N910C przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

może numery się ponieszaly i kupione jest słabsze... na docisku musi być mała ilość listków

Share this post


Link to post
Share on other sites
2 godziny temu, Michaswawa napisał:

może numery się ponieszaly i kupione jest słabsze... na docisku musi być mała ilość listków

Chyba na odwrót ;) Duża ilość listków ale mniejszych ;)

Share this post


Link to post
Share on other sites

no sprzegło nie całkiem nowe ze 4 tys nalatane

tak cały komplet zamach tarca docisk i tak jak pisze czubi jest z wieksza iloscie listków i to jest to mocniejsze

Share this post


Link to post
Share on other sites

Może jakieś felerne Ci sie trafiło 8-)

U mnie nigdy nie narzekało , czy to w 8mceT czy 16vT ...

Share this post


Link to post
Share on other sites

no to musze je wyciagnac i sprawdzic i jak cos bedzie nie tak to kupimy nowe i juz 

dam znac jak zrobie

Share this post


Link to post
Share on other sites

Wrzuć tutaj fotke tego sprzęgła jak ściągniesz ;)

Share this post


Link to post
Share on other sites
Dnia Saturday, March 04, 2017 o 20:30, czubi napisał:

Chyba na odwrót ;) Duża ilość listków ale mniejszych ;)

 Zgadza się to moja pomyłka za co przepraszam 

Share this post


Link to post
Share on other sites

ja miałem u siebie w 1.1 było nowe sprzęgło luka i się ślizgało wiec radzę sprawdzić sprzęgło 

Share this post


Link to post
Share on other sites

Polecam oddać do Radzikowskiego. Mam u siebie i z dwójki na pełnym gazie bez uslizgu

Wysłane z mojego SM-G935F przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

wystarczy to konkretne valeo, listki jak choinka

musi wytrzymac, ale sugeruje nowe

Share this post


Link to post
Share on other sites

witam sprzegło sprawdzone i okazało sie ze jest to słabsze wczoraj zostało juz przełorzone całe nowe valeo to z wieksza iloscia listków na docisku jutro albo we wtorek bede testy i napisze czy jest ok i zuce foty ;-)

 

Share this post


Link to post
Share on other sites

dzis sie wszystko wyjasniło sprzegło nie slizga wszystko ok dzieki za rady i pozdrawiam

Share this post


Link to post
Share on other sites

szukając różnych zdjęć natknąłem się na porównanie tych dwóch sprzęgieł.

Ponizej foto:

 

th_286711564-jednofotodwasprze_zpsirxizb

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.