Jump to content

luz/uderzenie napedu? przy ruszaniu/zmianie biegu


ulik87
 Share

Recommended Posts

hej,

mam ci ja takiego strupka, poczciwego focusa mk1 1.6 benzyne. nalatane ma ten gad 220kkm. wszystko fajnie pieknie, tylko jak w tytule, wystepuje tam takie dobrze wyczuwalne uderzenie/luz gdzies w napedzie w momencie ruszania czy zmiany biegu (szczegolnie z 1 na 2). nie slychac metalicznego dzwieku, zadnego szorowania, skrzypienia, nie telepie buda. jest tylko wkurzajace uderzenie w momencie kiedy sprzeglo zaczyna przenosic naped na kola. w sumie to olalbym temat, gdyby nie powodowalo to brak plynnosci zmiany biegow, szczegolnie 1-2, 2-3. trzeba naprawde bardzo plynnie i delatnie operowac sprzeglem. sprawdzilem poduszki i wydawaly sie OK. poniewaz meczylo mnie to, pomyslalem ze wymienie dolna-tylna poduszke, ktora najbardziej odpowiada ze tlumienie wszystkich ruchow skretnych napedu ale nie zmienilo to zupelnie nic. nie mam pomyslu co moze jeszcze powodowac takie zachowanie? jakis luz w skrzyni? przyznam, ze jalowy obrot kola przy zapietym biegu jest dosc duzy. czy moze to oznaczac, ze dyferenjal w skrzyni jest po prostu na tyle zuzyty, ze ma takie luzy? czy mozliwe jest to, ze sprezyny/tlumiki drgan skretntch w tarczy sprzegla sa tak bardzo zuzyte, ze powoduja efekt tego rodzaju? dodam jeszcze, ze kiedy jade sobie, szczegolnie na nizszych biegach i nagle odpuszcze gaz, to po sekundzie tez czuc takie szarpniecie, jakby wlasnie ped samochodu z zamknietym gazem przechodzil przez ten luz. polosie nie szuraja, nie gruchocza, wydaja sie ok. samo sprzeglo tez nie wydaje zadnych glupich dzwiekow, a na biegu jalowym nie gruchocze i nie szumi. niby nie jest to jakos super uciazliwe, tym bardziej ze to zlomek do zadan bojowych, ale to calkiem sprawne auto i fajnie byloby wyeliminowac ten feler. z gory dzieki za sugestie!

Link to comment
Share on other sites

12 minut temu, ulik87 napisał:

 

wiesz, jak ja nie moge dojsc jezdzac tym autem, to mechanik mi bardziej nie pomoze ;)

Ty i my z Tobą możemy sobie gdybać, czy to sprzęgło, półosie, mechanizm różnicowy, poduszki silnika, rama pomocnicza. ;]

 

Link to comment
Share on other sites

9 minut temu, michalkl1 napisał:

Poduszki silnika/skrzyni któraś z nich jest prawdopodobnie całkiem zużyta/uszkodzona 

 

sa tylko 3, jedna wymenilem mimo, ze sprawdzalem wczesniej, ale pomyslalem, ze moze czegos nie widze. dwie glowne sa ok. poza tym, sprawdzalem czy naped sie bardzo rusza przy uderzaniu sprzeglem, zeby wywolac ten efekt i silnik gnie sie tylko troche, standardowo.

 

7 minut temu, rwIcIk napisał:

Ty i my z Tobą możemy sobie gdybać, czy to sprzęgło, półosie, mechanizm różnicowy, poduszki silnika, rama pomocnicza. ;]

 

 

wiesz, chodzi mi po prostu o zweryfikowanie czy nie omijam jakiegos szczegolu. na te chwile wszystko jednak wskazuje na zupelne zuzycie sprezynek w tarczy sprzegla, ale moze jest cos jeszcze, co moze dac taki efekt :) jedyne co nie daje mi spokoju to fakt, ze sprzeglo nie gruchocze. 

 

a, zapomnialem dodac. zawieszenie jest ok. nic nie stuka i nie puka podczas jazdy :)

Edited by ulik87
Link to comment
Share on other sites

3 godziny temu, ulik87 napisał:

hej,

mam ci ja takiego strupka, poczciwego focusa mk1 1.6 benzyne. nalatane ma ten gad 220kkm. wszystko fajnie pieknie, tylko jak w tytule, wystepuje tam takie dobrze wyczuwalne uderzenie/luz gdzies w napedzie w momencie ruszania 

mam te same objawy+ stukniecie podczas odpalania silnika w mondeo 1.8.

Poduszki były sprawdzane i wg mechanika ok.

u mnie wyczuwalny jest luz na przegubie wewnetrznym i myślę że to on daje te objawy.

Link to comment
Share on other sites

2 minuty temu, bartol napisał:

mam te same objawy+ stukniecie podczas odpalania silnika w mondeo 1.8.

Poduszki były sprawdzane i wg mechanika ok.

u mnie wyczuwalny jest luz na przegubie wewnetrznym i myślę że to on daje te objawy.

 

przy czym u mnie to stukniecie nie jest slyszalne, jest za to wyczuwalne, ze cos gdzies w napedzie glucho uderza i przenosi sie na bude. wrazenie jest jakby to caly naped to robil, ale nie sa to poduszki. inny motyw jest taki, ze jak na postoju wcisne sprzrglo (silnik pracuje), wrzuce jedynke i ja wyjme i potem puszcze szybko sprzeglo, to tez jest wuczuwalne bardzo lekkie pukniecie. ale jest znowu wcisne sprzeglo i puszcze to nie nastapi to. musze znowu wbic bieg. 

Link to comment
Share on other sites

33 minuty temu, ulik87 napisał:

 

przy czym u mnie to stukniecie nie jest slyszalne, jest za to wyczuwalne, ze cos gdzies w napedzie

u mnie z kolei jest to slyszalne i wyczuwalne...

na przegubie wewnętrznym widać również zapocenie jakby opaska na osłonie  nie trzymała i do tego wyczuwalny jest luz , więc mam nadzieję że to jest cały winowajca

Link to comment
Share on other sites

50 minut temu, bartol napisał:

na przegubie wewnętrznym widać również zapocenie jakby opaska na osłonie  nie trzymała i do tego wyczuwalny jest luz , więc mam nadzieję że to jest cały winowajca

Jego konstrukcja jest taka, że tego luzu może być max. może 1 - 2st. Jeśli jest więcej to przypadkowa zbieżność. Musiałby być kompletnie zmielony żeby był na nim większy luz i nie dałoby się jeździć.

Edit: z resztą to od razu widać bo cała puszka przegubu jest na wierzchu. Wystarczy przytrzymać puszkę przegubu i zobaczyć czy luz jest między półosią a puszka (wtedy przegub) czy między puszką a skrzynią (wtedy dyfer).

Edited by Joki
Link to comment
Share on other sites

Godzinę temu, Joki napisał:

z resztą to od razu widać bo cała puszka przegubu jest na wierzchu. Wystarczy przytrzymać puszkę przegubu i zobaczyć czy luz jest między półosią a puszka (wtedy przegub) czy między puszką a skrzynią (wtedy dyfer).

na dniach będę wymienial olej w silniku więc będzie okazja żeby się temu przyjrzec👍

Link to comment
Share on other sites

8 godzin temu, ulik87 napisał:

mam ci ja takiego strupka, poczciwego focusa mk1 1.6 benzyne. nalatane ma ten gad 220kkm. wszystko fajnie pieknie, tylko jak w tytule, wystepuje tam takie dobrze wyczuwalne uderzenie/luz gdzies w napedzie w momencie ruszania czy zmiany biegu (szczegolnie z 1 na 2).

Patrzyłeś na forum forda? Tam najczęściej sugerują sprzęgło i luz na półosiach. Przeguby wewn. w focusie są dosyć luźno spasowane i jak braknie smaru albo wyrobią się krzyżaki to może stukać. Poza tym ile ma sprzęgło najeżdżone? Może już czas na nie.

Link to comment
Share on other sites

8 godzin temu, AstraC napisał:

Miałem tak w Omedze i to był objaw pojawiajacego się luzu na moście.

 

nie sadzilem, ze w ogole jest mozliwosc, aby takie luzy sie pojawily w dyfrze.

 

3 godziny temu, shapyr napisał:

Patrzyłeś na forum forda? Tam najczęściej sugerują sprzęgło i luz na półosiach. Przeguby wewn. w focusie są dosyć luźno spasowane i jak braknie smaru albo wyrobią się krzyżaki to może stukać. Poza tym ile ma sprzęgło najeżdżone? Może już czas na nie.

 

jeszcze dobrze przyjrze sie polosiom, ale sprawdzalem je kiedys i nie wykazywaly zuzycia. 

jesli to albo dyfer, albo sprzeglo to pewnie zostawie to jak jest, albo do czasu kiedy zacznie niedomagac. wtedy zdecyduje, czy wymienie czy wywale auto na smietnik :) 

Link to comment
Share on other sites

mam taki sam wóz bojowy. objawy miałem identyczne. u mnie był to krzyżak na długiej polosi. u Ciebie na 90% to samo. ew. na krótkiej. jak będziesz zmieniał olej średnio ogarnięty mechanik Ci to zdiagnozuje.

Wysłane z mojego LG-K430 przy użyciu Tapatalka

Link to comment
Share on other sites

2 minuty temu, BOGUS napisał:

mam taki sam wóz bojowy. objawy miałem identyczne. u mnie był to krzyżak na długiej polosi. u Ciebie na 90% to samo. ew. na krótkiej. jak będziesz zmieniał olej średnio ogarnięty mechanik Ci to zdiagnozuje.

Wysłane z mojego LG-K430 przy użyciu Tapatalka
 

 

no przyjze sie temu dobrze, ale kiedy jakis czas temu kupilem gruza, to mial wyrabany simmering na krotkiej polosi wiec bylem pod autem i wymienialem. sprawdzalem co i jak tam sie miewa przy okazji i pamietam, ze krecac kolem mialem wrazenie, ze luzu na polosiach nie ma, za to jalowy obrot jakby w skrzyni (wiec pewnie w dyfrze) wydawal sie spory. akurat mam w planie serwis olejowy niedlugo to wymacam to wszystko raz jeszcze. dzieki za wskazowki. 

Link to comment
Share on other sites

 
no przyjze sie temu dobrze, ale kiedy jakis czas temu kupilem gruza, to mial wyrabany simmering na krotkiej polosi wiec bylem pod autem i wymienialem. sprawdzalem co i jak tam sie miewa przy okazji i pamietam, ze krecac kolem mialem wrazenie, ze luzu na polosiach nie ma, za to jalowy obrot jakby w skrzyni (wiec pewnie w dyfrze) wydawal sie spory. akurat mam w planie serwis olejowy niedlugo to wymacam to wszystko raz jeszcze. dzieki za wskazowki. 
Połosie sprawdzaj na naprezonych sprezynach, tak żeby polos było w pozycji takiej jak podczas normalnej jazdy.

Wysłane z mojego E6653 przy użyciu Tapatalka

  • Like 1
Link to comment
Share on other sites

Dnia 1/29/2018 o 18:55, Adam_ napisał:

Połosie sprawdzaj na naprezonych sprezynach, tak żeby polos było w pozycji takiej jak podczas normalnej jazdy.

Wysłane z mojego E6653 przy użyciu Tapatalka
 

 

Czyli jak to zrobic?

Link to comment
Share on other sites

1 godzinę temu, patgaw napisał:

Czyli jak to zrobic?

Np. podeprzeć wahacz, podstawiając podnośnik pod sworzeń albo opuszczając auto na kobyłkę podstawioną pod końcówkę wahacza itp.

Link to comment
Share on other sites

Przerabiałem to u siebie w tym tygodniu.

Stukał wewnętrzny przegub.

Nie zdążyłem dojechać do mechanika.

Po 4 dniach ( moze 500km) stukania zerwało przegub.

Od stuków wyrobił się też lekko wieloklin.

Do wymiany cała półoś.

Pacejnt też 1.6 ale vw.

Też bałem się o sprzęgło i 2mas ale na szczęście jest juz ok po wymianie półośi.

 

Link to comment
Share on other sites

5 godzin temu, Joki napisał:

Np. podeprzeć wahacz, podstawiając podnośnik pod sworzeń albo opuszczając auto na kobyłkę podstawioną pod końcówkę wahacza itp.

 

Albo wjechać zwyczajnie na kanał...

Link to comment
Share on other sites

dobra. pogmeralem, popaczalem, polosie nie maja zupelnie zadnych luzow. luz jest w skrzyni, prawdopodobnie w mechanizmie roznicowym, takze zapominam o temacie. jezdzi, nie rzezi, nie szumi. jesli sie rozpadnie, to sie zmieni gruza. na razie zrobilem tym z 10kkm i dziala :) dzieki za wskazowki.

Link to comment
Share on other sites

5 godzin temu, ulik87 napisał:

dobra. pogmeralem, popaczalem, polosie nie maja zupelnie zadnych luzow. luz jest w skrzyni, prawdopodobnie w mechanizmie roznicowym, takze zapominam o temacie. jezdzi, nie rzezi, nie szumi. jesli sie rozpadnie, to sie zmieni gruza. na razie zrobilem tym z 10kkm i dziala :) dzieki za wskazowki.

 

A jak to zdiagnozowales ze w skrzyni?

Link to comment
Share on other sites

Dnia 3.02.2018 o 19:12, ulik87 napisał:

 

wzialem na podnosnik, wrzuciłem bieg i ruszałem kołem przód-tyl. słychać spory luz w dyfrze i uderzenia pochodza z niego :) 

w grudniu wymieniłem klientowi skrzynie biegów w octavi - uszkodziło się zabezpieczenie bolca od satelitów w mechaniźmie różnicowym.
bolec wypadł zablokował dyfer i tylko laweta została.
Więc do takich luzów podchodziłbym ostrożnie, choć w fordach rzadko zdarza mi się wymieniać skrzynie.

Link to comment
Share on other sites

10 godzin temu, pawel_78 napisał:

w grudniu wymieniłem klientowi skrzynie biegów w octavi - uszkodziło się zabezpieczenie bolca od satelitów w mechaniźmie różnicowym.
bolec wypadł zablokował dyfer i tylko laweta została.
Więc do takich luzów podchodziłbym ostrożnie, choć w fordach rzadko zdarza mi się wymieniać skrzynie.

 

a mial jakies objawy wczesniej?

Link to comment
Share on other sites

4 godziny temu, patgaw napisał:

 

a mial jakies objawy wczesniej?

Cała historia jest trochę dłuższa.

W aucie wcześniej był wymieniane sprzęgło wraz z DKZ z powodu dziwnych dźwięków.
(uszkodzone łożyskowanie promieniowe DKZ)

Po przejechaniu paru tys. km  nastąpiła wcześniej opisana awaria skrzyni biegów.

A z tym sprawdzaniem luzów dyfra to wcale nie jest tak łatwo w układzie z zespoloną z nim SB - przeważnie nie ma jak zablokować samego koła talerzowego,

a po zablokowaniu koła zamachowego możemy jedynie sprawdzić całość luzów w SB i sprzęgle.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.