Jump to content
Sign in to follow this  
Chrisu

Znowu mam VW i trzeba się nim trochę zająć. Błąd 301, ABSy i takie tam ;)

Recommended Posts

Jako, że "mój mechanik" nie jest  mi w stanie naprawić w rozsądnym czasie mojego auta, a w fieście '89 bez tapicerki (auto w trakcie renowacji) już myślałem że ogłuchnę, kupiłem od koleżanki z pracy Polo 1.4 2001 (MK 3), 44kW, 212tkm.

W sumie autko fajne, ale muszę się nim nieco zająć.

Idziemy po kolei.

Po pierwsze na obrotach biegu jałowego wyskakuje błąd p0301 (wypadanie zapłonu cylindra 1). Wystarczy, że 10 sekund postoję na światłach zaczyna migać check (wtedy pokazuje błąd niepotwierdzony), a po ok 10-15 kolejnych sekundach świeci już na stałe (a program pokazuje błąd potwierdzony).

Wystarczy, że trzymam cały czas ok 1000RPM i błąd się nie pokazuje. Jeśli dłużej postoję na obrotach biegu jałowego (ok 2 min) zupełnie odcina mi cylinder. Przy normalnej jeździe (nawet testowo męczyłem go na ok 500 RPM) błędu brak.

Jak naczytałem się już, to może to być od kabli WN, poprzez cewkę, palec rozdzielacza, świece, uszczelkę pod głowicą, czujnik obrotów wału, wtryski, zawór wylotowy, (...) po "ten typ tak ma" ;)

Aha, płynu nie ubywa, jest czyściutki, oleju ani nie ubywa, ani nie przybywa, a w ciągu tygodnia zrobiłem 1500 km w tym jakieś 500 bliskie Vmax tego auta (które wg GPSu wyciąga 162, więc chyba jeszcze z nim źle nie jest ;) ).

Miałem sobie nagrać, bo niepokoi mnie nieco głośna (mechanicznie) praca silnika. Stuka jak w dobrym dizlu ;-). Jak coś to w drodze do domu nagram i wrzucę audio.

W sumie to mam tylko jeszcze 2 problemy.

Pierwszy (czyli już drugi), to świecący się ABS przy obciążeniu auta. Koleżanka wrzuciła mi koła zimowe i kiedy woziłem je 3 dni w bagażniku, kontrolka ABS potrafiła się zapalić. Koleżance wymienili czujniki ABSu z tyłu, ale to nic nie pomogło.

No i ostatni problem - nie działa klakson. Wczoraj doszedłem gdzie siedzą syreny i jeszcze nawet nie wiem czy dochodzi do nich zasilanie. Musiało się to wydarzyć "na dniach" bo koleżance się głupio zrobiło jak jej o tym powiedziałem (przed zakupem znałem wszystkie historie z autem związane, bo jak ok 2 lat temu dalem jej mój ELM327 i pojechała do mechanika z hasłem "proszę wymienić sondę lambda", to od tego czasu przestali jej przy wymianie żarówki wymieniać przy okazji połowę auta (no może trochę przesadzam) i zaczęli ją traktować nie jak "blondynkę" której wszystko można wcisnąć, a ja wiedziałem o każdej wizycie jej auta u mechanika - a o tym nie wiedziałem ). Sprawdziłem bezpiecznik - jest OK, a pytam, bo może jest jakaś standardowa choroba klaksonu w tym modelu?

Nie wiem czy sam będę miał kiedy się tym zająć, ale jak już pojadę do mechanika chcę mu powiedzieć co jest do zrobienia, bo jestem źle nastawiony do mechaników ostatnio ;)

To co? Za co się zabrać?

Share this post


Link to post
Share on other sites
Dnia 19.09.2018 o 16:08, Chrisu napisał:

To co? Za co się zabrać?

Od razu za cewkę. Syn w naszej byłej Fabii miał właśnie takie objawy na jałowym. 

Zresztą tam są chyba pojedyncze na świecach, czy już mi się zającuje. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.