Skocz do zawartości
Majkiel

Problemy z odpalaniem i nierówna praca 1.4 16V

Rekomendowane odpowiedzi

Od jakiegoś czasu mam problem z silnikiem 1.4 16V

Rano albo po pracy są problemy z uruchomieniem, czasem zagada dopiero za trzecim razem. Jak już zagada, to trzęsie się jak galareta, obroty falują od 650-950, bywa że po chwili zgaśnie. Jak się rozgrzeje na tyle, żeby się przełączył na LPG zmian nie ma. Jak ruszam, czuć że nie za bardzo mu się chce. Słychać, że nierówno pracuje.

Jak już się na dobre nagrzeje to idzie jak należy, aczkolwiek stojąc na światłach czuć lekkie drgnięcia od silnika, tak co 2 sekundy (na Pb i LPG)

Pacjent to Grande Punto z LPG świece wymieniane w tym roku. Niedawno miałem też przygodę z uszkodzoną pompą wody, puszczała płyn i stojąc w korku trochę przegrzałem silnik. Jednak problemy z rozruchem i "trzęsienie się" występowały juź wcześniej.

Po podłączeniu EcuScana, wywala błąd P2226, po usunięciu pojawia się ponownie. Podmieniłem czujnik - to samo.Sporadycznie występuje też wypadanie zapłonu na 4 cylindrze (który to licząc od strony rozrządu)?

 

p2226.jpg.e56810987e7742350da92f8d8f4e2ffb.jpg

 

Jakieś koncepcje? Na które parametry w ecu scanie zwrócić uwagę?

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Używając tego serwisu, wyrażasz zgodnę na naszą Polityka prywatności oraz Warunki użytkowania.