Jump to content

stilo 1.6 duzo bledow po myjni


Recommended Posts

Cześć,

 

wczoraj 2h po myjni stilo powitał mnie errorami.

gdy chciałem go zgasić był taki problem że wyjąłem kluczyk a auto dalej chodziło - przydusiłem go odpaliłem i znow to samo ale juz za 3cim razem było ok.

 

zczytałem dziś błedy a tam taka lista:

obraz.png.49eeeb3ba5980f37adf6ef3a16c938e6.png

 

auto dzisiaj wydaje się chodzić ok,

od czego byście zaczeli?

 

Link to post
Share on other sites

Jest takie coś. Co.nazywa się skrzynka z bezpiecznikami pod maską.

Przerabiałem to. Miałem zawilgocona na ścieżkach j robiło zwarcie oraz cyrki na desce. 

 

Musisz ją wytargac i rozbebeszyc na części pierwsze. Zrób na każdym.etapie foto. Żebyś wiedział jak poskładać...

Link to post
Share on other sites
55 minut temu, HARDTECHNO napisał:

Jest takie coś. Co.nazywa się skrzynka z bezpiecznikami pod maską.

Przerabiałem to. Miałem zawilgocona na ścieżkach j robiło zwarcie oraz cyrki na desce. 

 

Musisz ją wytargac i rozbebeszyc na części pierwsze. Zrób na każdym.etapie foto. Żebyś wiedział jak poskładać...

update:

 

zapalił mi się też podczas odpalania jakis alarm i wskazówka tem powedrowała na chwilkę na maxa i wyskoczyły komunikaty typu stop engine, kiedyś tak miałem jak słaby był aku > po podładowaniu ten komunikat o temp znika ale błedy są dalej

 

co do skrzynki z bezpiecznikami niestety obawiam się że mozesz miec racje tym bardziej ze osłony nie było bo zapomniałem przykręcić :(

poczyściłem dziś trochę przekaźników i jakby miały trochę śniedzi

 

masz możę co kolwiek o  tej skrzynce? do jakiego stopnia da się jo wytargać czy coś?

Link to post
Share on other sites

Odkeecasz ja w miejscu gdzie jest przykręcona odkeecasz przewód prądowy z pod spodu odpinasz kostki i masz ja w rękach

Po rozbebeszeniu w środku miałem tak 

 

Woda i zasniedziala ścieżka 

 

Link

IMG_20171111_112304979.jpg.28db9b44f5213ed4a24291201dd1fd0d.jpg

IMG_20171111_110920039.jpg.c238425b153542b99a8d22fe31e351ae.jpg

IMG_20171111_112300154.jpg.04b44c756fc39a4e21e57515128b8a1b.jpg

Link to post
Share on other sites

update:

w drodze do znajomego mechanika auto zgasło i pojawiły się problemy z immobilizerem... trzeba było trochę poholować ten 1km( w sumie pierwszy raz )

wspomniałem mu o skrzynce i okazało się że strzał w 10, poczyścił i oddzwonił że auto do odbioru.

 

Dzieki !

 

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.