Jump to content

AKU w zimie...


cezar55
 Share

Recommended Posts

Ja nie wyciągam, ale co jakiś czas podłączam do ładowarki w garażu. 

Link to comment
Share on other sites

Nie wyciągam już od 3 lat. Jedynie co to przynajmniej raz w miesiącu  jak jest w miarę ciepło wsiadam na moto i jade w koło komina tak 20-30 km i jeszcze nigdy nie miałem problemu z zapaleniem.  Garaż zwykły blaszak niczym nie ocieplany moto Honda Rebel.  Wydaje mi sie że dużo zależy od motoru i elektroniki jaką jest naszprycowany bo np kolega ma Fazera 1000 i  jak zostawi moto na dłużej jak 3 tygodnie jesienią to nie ma szans żeby odpalił. Wina na pewno nie leży po stronie akumulatora bo na jesieni wymieniał na nowy a sytuacja jest ta sama. Motor serwisuje za grubą kase w renomowanym serwisie wiec raczej jakaś usterka mało prawdopodobne.

Link to comment
Share on other sites

Ja wyciągam. Moje moto też stoi w blaszaku. I nie ma tu większego znaczenia czy jest ocieplony czy nie. Przy zimowaniu motocykla wyjmuje aku, ładuje i stawiam do piwnicy. Na wiosnę przed zamontowaniem znów ładuje. Robiłem tak we wszystkich motocyklach i zdawało to egzamin.

Link to comment
Share on other sites

  • 2 weeks later...

W Shadowce wyciągałem na zimę, dolewałem wody destylowanej, ładowalem i wiosną montaż. W obecnym R1100RT niestety dostęp do aku jest dużo trudniejszy. Nie chcę rozbierać pół moto by go wyjąć. Sprawdzam tylko co jakiś czas napięcie i jak jest poniżej 12,5V podłączam ładowarkę. 

Edited by Tomrad
Link to comment
Share on other sites

  • 2 weeks later...

Raz na miesiac laduje.  Motor i akumulator stoja w ogrzewanym garazu. Pamietam jak mialem simsona, to po zimie w tym samym garazu aku byl do niczego. Wiec staram.sie nienpopelnic błędu zaniedbania.

Link to comment
Share on other sites

W dniu 10.12.2020 o 18:35, bolekatepl napisał:

Motor serwisuje za grubą kase w renomowanym serwisie wiec raczej jakaś usterka mało prawdopodobne.

Partacze są wszędzie. Ojcu też "uciekał" prąd. Pytałem się czy coś grzebał. Okazało się, że założył gniazdo USB. Na przegląd ja pojechałem do tego warsztatu (Honda) i prosiłem, żeby sprawdzili przy okazji czy źle nie podłączyli przekaźnika. Zarzekali się, że wszystko O.K., a winny na pewno akumulator (nowy), a poza tym to tak ma prawo się dziać... Sprawdziłem co w trawie piszczy i oczywiście cewka przekaźnika była cały czas pod napięciem. Podłączyłem prawidłowo, problem zniknął, a oni stracili dwóch klientów... 

W przypadku jaki opisałeś warto sprawdzić moto na upływność prądu.

Link to comment
Share on other sites

Jak bym nie mógł spać jak bym nie doszedł co i jak no ale... to ja. Koledze ciężko wytłumaczyć on płaci i wierzy że wszystko jest OK. 

  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...
pytanie jest zasadnicze...
wyciągać na zimę akumulator ze 125-ki czy nie ??
strzała stoi w ocieplonym styropianem metalowym garażu.
Aku w zimie powinno być regularnie doładowywane - najlepiej w trakcie jazdy a07f6ebdf256c44f1018d8c65d478f2c.jpg

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

Link to comment
Share on other sites

14 godzin temu, Marko33 napisał:

Aku w zimie powinno być regularnie doładowywane - najlepiej w trakcie jazdy emoji4.pnga07f6ebdf256c44f1018d8c65d478f2c.jpg

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
 

słusznie i naukowo, choć czuję, że za bardzo zwracałbym uwagę i dziwnie by patrzono na gościa na motocyklu na śniegu... z drugiej strony nie wyrywałem jeszcze babeczek na motocykl... co innego Twój pojazd, jest stabilność i paka przód i tył

Link to comment
Share on other sites

słusznie i naukowo, choć czuję, że za bardzo zwracałbym uwagę i dziwnie by patrzono na gościa na motocyklu na śniegu... z drugiej strony nie wyrywałem jeszcze babeczek na motocykl... co innego Twój pojazd, jest stabilność i paka przód i tył
I nawet hak jest 57aeaffb2b830740d8f085e804246c05.jpg

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

  • Like 1
Link to comment
Share on other sites

Wczoraj po 4 miesiącach nie ruszania sprzętu podłączyłem prostownik i napięcie było 12,3V. Godzina wystarczyła, żeby akumulator się naładował. Moto stoi w ogrzewanym garażu. Akumulator fabryczny z 2014 roku.

Link to comment
Share on other sites

W dniu 18.01.2021 o 09:28, Marko33 napisał:

I nawet hak jest emoji23.png57aeaffb2b830740d8f085e804246c05.jpg

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka
 

super, co 4 kólka to nie 2

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.