Jump to content

Focus mk2 szarpanie/dławienie silnika


badyl1982
 Share

Recommended Posts

3 godziny temu, badyl1982 napisał:

A no. Jest opis jak na zdjęciu. Niewiele mi to mówi? Wiesz o co chodzi? 

IMG_20210508_132215.jpg

Pewnie coś przy komunikacji się chwilowo posmerfowalo. Zwykle jak usuniesz to błąd nie wraca. 

Link to comment
Share on other sites

17 minut temu, Vadero napisał:

Pewnie coś przy komunikacji się chwilowo posmerfowalo. Zwykle jak usuniesz to błąd nie wraca. 

Wraca... 

Link to comment
Share on other sites

W dniu 8.05.2021 o 14:34, badyl1982 napisał:

 

Podmienię wtryskiwacze, zobaczę jaki będzie efekt. 

 

 

Wtryskiwacze wymienione, nie pomogło. 

 

Zauważyłem, że licznik wypadania zapłonów zlicza wartości. Od ostatniego podłączenia kompa gdzie miał 0 naliczyło 6. O co chodzi? Gdzie jeszcze szukać.?

 

Nastepny krok to sprawdzenie ciśnienia paliwa i ciśnienia spalin. 

 

 

Link to comment
Share on other sites

13 minut temu, badyl1982 napisał:

Wtryskiwacze wymienione, nie pomogło. 

 

Zauważyłem, że licznik wypadania zapłonów zlicza wartości. Od ostatniego podłączenia kompa gdzie miał 0 naliczyło 6. O co chodzi? Gdzie jeszcze szukać.?

 

Nastepny krok to sprawdzenie ciśnienia paliwa i ciśnienia spalin. 

 

 

W Chevroletach przyczyną były zawory.

Link to comment
Share on other sites

31 minut temu, rwIcIk napisał:

W Chevroletach przyczyną były zawory.

Zawory wyregulowane, kompresja sprawdzona jest ok. 

 

Wykluczam zawory. 

  • Like 2
Link to comment
Share on other sites

8 godzin temu, exor napisał:

No a co z tym katalizatorem? 

Będzie sprawdzone ciśnienie spalin, które pokaże, czy katalizator jest przytkany. 

Link to comment
Share on other sites

  • 2 weeks later...

Soft wgrany od nowa (najbardziej aktualna wersja). Niestety kompletnie bez zmian.

Zrobiłem test. W między czasie zamontowana została instalacja gazowa z dotryskiem benzyny. Poszarpywanie pojawia się. Dla testu odpiąłem wtryski benzynowe i sondę lambda. Poszarpywania niemalże ustało. Testowałem też samo odpięciu sondy z wtryskiwaczami benzynowymi podpiętymi, szarpało. Przetestowałem też podpięta sonda i wypięte wtryski benzynowe, ale najlepszy efekt jest gdy odepnę wtryski i sondę.

Jakieś pomysły, o co może chodzić?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.