Jump to content

brak świateł, sygnału, awaryjnych


piohol
 Share

Recommended Posts

Witam.

Mam problem pożyczyłem auto cinquecento 700. Po przejechaniu kilkunastu km zginęły światła mijania, długie, klakson i awaryjne. 

Jaki jest wspólny mianownik tej przypadłości bo nie oddam niesprawnego auta, a właściciel potrzebuje je na poniedziałek. 

Pany pomóżcie rozwiązać problem. Bezpieczniki w skrzynce ok. 

 

Link to comment
Share on other sites

Sprawdź masy do karoserii. Miałem kiedyś też taki cyrk i winny był przewód masowy przyrecony do budy od strony kierowcy na "podłużnicy" 

Link to comment
Share on other sites

Posted (edited)

Tylko że brakuje "+" na wtyczce żarówki H4. bo kontrolka podłączona między masę samochodu a przewody we wtyczce żarówki nie świeci tyle w sprawie świateł. Znalazłem przewody masowe po stronie pasażera i te oczyściłem ale po stronie kierowcy nie widziałem.

Edited by piohol
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.