Jump to content

Boruc

użytkownik
  • Content Count

    337
  • Joined

  • Last visited

    Never

7 Followers

About Boruc

  • Rank
    kierowca

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Panowie, czy ktoś już robił wyciek między skrzynią a silnikiem. Jakie problemy mogę napotkać? Olej wręcz kapie. czy sam to zrobię czy jednak warsztat?
  2. a co to? a z innej beczki wie ktoś może gdzie jest wlew oleju do skrzyni?
  3. Mam teorię może ktoś potwierdzi, lub zaprzeczy. Po zresetowaniu komputera (zdjęcie klemy +) problem zniknął. mam wrażenie że po zerwaniu tłumika sonda dostawała samo powietrze do pomiaru i słała błąd, komputer dostosował się do warunków. Po zespawaniu sonda dostała spaliny i komp zgłupiał. wystarczył reset i nowe dane dla sondy i wszystko wróciło do normy. Co Wy na to?
  4. qrka przeczytałem gdzieś że odłączenie klemy + na 10 min. restartuje kompa, więc zrobiłem tak po czym nagrzałem auto do maxa zgasiłem silnik z "nadzieją" że nie odpali, ale na dotyk jak rano????
  5. > czujnik położenia wału kupiłeś używkę czy chiński zamiennik?? zamiennik ale u fiata, jak twierdził sprzedawca tylko mają takie i one są najlepsze.
  6. między innymi coś z dolotem, gdzie stwierdził że jest gdzieś dziura w kolektorze, na pewno coś z gazem bo mam "króciaka" zamiast sekwencji, coś ze spalaniem że nie przepala wszystkiego paliwa. Nie widziałem monitora więc zdałem się na niego.
  7. Pomocy, jakieś sugestie? rano samochód odpala i jeździ bez zarzutu, ale jak tylko się nagrzeje to kręci, ale nie zaskakuje..... i dopiero po jakiejś godzinie jak jest kompletnie zimny zapali, oczywiście nie wolno próbować odpalić bo czas oczekiwania się przedłuży. Byłem prawie wszędzie po ekspertyzę i żadna się nie pokrywa. Jam mam swoich kilka teorii, potwierdźcie lub negujcie 1. pasek rozrządu przeskoczył o ząbek 2.moduł zapłonowy 3.sonda lambda Może takie informacje kogoś naprowadzą. Auto kupiłem z dziurawym tłumikiem i wszystko było ok do czasu aż postanowiłem wymienić go, po wymianie dwa dni było dobrze, ale potem zaczęły pojawiać się kłopoty z odpalaniem. Pojawił się kolejny prześwit w tłumiku, który wręcz wyrwał rurę z kolektora. Po pospawaniu, kłopoty nie znikały, wręcz się nasilały, zaczął mieć dziurę przy 4 tyś. Pojechałem do fiata na komputerze wyszło kilka błędów, lecz mechanior stwierdził potwierdzając Waszą teorię o CPW. Wymieniłem i usunąłem wszystkie błędy. problem się zmniejszył, lecz nie na długo po tygodniu przy próbie odpalenia ciepłego silnika rozległ się strzał z tłumika i znowu problem się zmniejszył, lecz znowu nie na długo. Sprawdzałem iskra jest, paliwo również. Ostatnio w akcie desperacji nie mogąc odpalić, zamęczyłem aku i prosząc o pomoc przypadkowego kierowce odpalaliśmy na lince, co dało dopiero efekt po 1 km holowania . POMOCY
  8. witam czy do mojej maryśki będzie pasował termostat z alfa romeo 2.0 chyba 156???
  9. > Daj nr VIN to Ci sprawdzę. już wiem we fiacie w Płońsku 137 z wymianą
  10. > Znaczy że diagnoza była trafna no tak, ale czy czujnik może spowodować wiele innych błędów?
  11. UWAGA UWAGA, ROZWIĄZANIE ZAGADKI. CPW na 99,9%, byłem u fiata i na kompie wyszło bez dyskusji czujnik położenia wału. nagrodę główną (uścisk dłoni organisty) proszę podebrać w najbliższej parafii.
  12. > Radzę sprawdzić czujnik położenia wału. Spotkałem się z wieloma podobnymi przypadkami i przeważnie > to właśnie on był winny. czy na kompie wyjdzie?, a może to ciśnienie paliwa???
  13. > A konkretnie jakie objawy - kręci i nie załapuje, czy w ogóle nie kręci , jakieś dziwne odgłosy? > EDIT: Jak się rozgrzeje i zanim zgasisz to np. nie równo chodzi? > EDYTA2: Na mój wstępny rzut okiem: > Albo coś z zapłonem (Świece? Kable? Cewka?) > Albo coś z komputerem lub czujnikami (podłączenie do kompa powinno wypluć jakieś błędy) właśnie, myślałem że to normalny powielany już problem
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.