Jump to content

Niedziałające podświetlenie wskaźników


Majsza
 Share

Recommended Posts

Jak w temacie, nie działa mi podświetlenie wskaźników a co za tym idzie obrotka, zapalniczki i panelu środkowego.

Bezpieczniki F4 i F5 są całe, przejście na przewodach jest. Problem pojawia się w zasilaniu z zapłonu, bo na przewodzie idącym do skrzynki nie ma 12V.

Czy ktoś może coś doradzić? Wszystko inne działa.

Link to comment
Share on other sites

Podświetlenie tablicy działa normalnie? Dla sportu możesz zobaczyć czy coś się zmieni przy przekręceniu kluczyka do siebie jakkolwiek się ta pozycja nazywa. Ale raczej w to wątpię. Na prędkościomierzu też nie działa? Z tego obwodu jest zasilenie dużo rzeczy więc jeżeli nie ma innych problemów to albo musiałyby być uszkodzone dwa przewody (podświetlenie obrotomierza idzie przez F4 a innych przez F5, no chyba że jakimś cudem masa ale to też dwa osobne przewody bo nie działałyby inne rzeczy jak klakson). Bardziej prawdopodobne wydaje się być że po prostu masz spalone żarówki. U mnie to chyba jedna z panelu tylko przetrwała.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.