Jump to content

darrkus

użytkownik
  • Posts

    2104
  • Joined

  • Last visited

Everything posted by darrkus

  1. No raczej nie ma innej opcji w tym przypadku. Chyba mało kto podjąłby się naprawy. Odpukać na razie mi się jeszcze nic nie popsuło
  2. A co nie tak z tym silnikiem Ferrari?
  3. Dobra dzięki za wykład . Kupiłem pompę od 1.2 punto . Zobaczymy. Dziękuję Ci !
  4. Witajcie. Po ponad półtora roku postoju mój sej odpalił... Problemem okazuje się pompa paliwowa albo przewody..( po podłączeniu zewnętrznej wszystko jest ok ) Chodzi o silnik 1.2 16V. Chcę kupić pompę paliwa z całym koszem. Tutaj link http://allegro.pl/pompka-pompa-paliwa-fiat-punto-2-ii-1-2-8v-lift-i6815716215.html W załączniku jest foto pompy którą posiadam w tej chwili w baku. Tylko wyjście, bez powrotu. Dodaje jeszcze foto samej pompy ( starej wyciągniętej z kosza). Czy ta pompa jest odpowiednia do tego silnika? Bo z tego co znalazłem w necie ma wydajność 1.2 Bara a powinna chyba mieć więcej? Używka którą włożyłem do kosza ma prawie takie same numery i na tejże używce auto też nie chodzi.. Dzięki z góry za odpowiedzi.
  5. Ja wrzucę jeszcze filmik jak to wygląda. Ja jeszcze spróbuję odpiąć sondę i zobaczymy. Check się nie pali nie ma żadnych błędów - podłączałem kompa. Wyjąłem regulator ciśnienia paliwa , spróbuję chyba drugi kupić. Choć na myśl przychodzi mi jeszcze czy czasem rozrząd nie przeskoczył..
  6. To prawda. Nie czytałem całego tematu dokładnie i tak rzuciłem o lince bo ją wymieniałem. Sprzęgło do wymiany. Kupuj valeo.
  7. Gdyby co to linka jest na pewno spoko bo zmienialem ja z 2 lata temu na nowa ricambi.
  8. Możesz, ja tak zamieniłem, jak nie chodził tak nie chodzi, czyli nie czujnik
  9. Witajcie ponownie. Do całego zestawu kupiłem jeszcze kable WN. Nic nie pomogło. Kupilem też map sensor używany - nic nie dało. Biorę się za układ paliwowy teraz. Czy to mogła by być wina sondy lambda? Czy można ją na test odpiąć i zobaczyć co się dzieje? Dodam że auto ledwo jedzie bez podpiętego czujnika TPS. Jak czujnik podepnę gaśnie..
  10. Zapodasz jakiś link co by coś takiego kupić pasującego?
  11. Czy regulator jest wymienny czy trzeba całą listwę wtryskową? Jaką pompę kupić? Da ktoś linka?
  12. Witajcie ponownie. Wymieniłem 2 nowe cewki MM. Nic to nie dało , dalej jest tak samo. Coś mogę jeszcze zrobić czy złom?
  13. Witajcie ponownie. Wymieniłem świece na nowe DENSO. Myślałem że już jest ok , przejechałem z 5 km. Chodził fajnie choć obroty były za wysokie nadal. Po 5 km to samo. Zamówiłem 2 nowe cewki . Zobaczymy dalej
  14. Hej, dzięki za odpowiedź ! Czy nieszczelność w układzie dolotowym można sprawdzić zdejmując dolot ( mam węglarskiego) i zatkać czymś dziurę do kolektora np jakąś szmatą? Regulator ciśnienia jest w listwie tak?? Jest on wymienny?? Pompa może to i to, zajrzę tam albo kupię od razu nowy wkład to kilka złotych. Map sensor .. odłączając od niego wtyczkę auto gaśnie dobrze czy źle?
  15. Witajcie , mały problem z moim 1.2 16v który ciągnie się w sumie od lata. Czasem ciężko zapala. Podczas jazdy potrafi zwolnić i dodanie gazu nic nie daje jak by brakło paliwa. Nie równe obroty na biegu jałowym, albo skaczą, czasami też rozkręcają się na max same.. Gdy tak prycha po dodaniu gazu słychać tylko dźwięk zasysanego powietrza - silnik gaśnie. Co wymieniłem - drugą używaną przepustnicę ( z 1.6 16 v) - było dobrze chwilę z powrotem klapa. Wymieniłem sam czujnik TPS - oryginał było chwilę dobrze potem znowu to samo. Silnik krokowy też wymieniłem nic nie dało. Wymieniłem kable WN - nic nie dało. Jutro może świece wymienie bo kupiłem nowe. Problem wygląda jak by brakowało paliwa a czasami jak by było go za dużo (wtedy jak obroty się rozkręcają). A może to wina pompy paliwa? Co można jeszcze sprawdzić? Może czujnik położenia wału? Z góry dzięki z odpowiedzi !
  16. To co dałem na foto? No do cc to raczej nie jest
  17. Na allegro pisało że od MPI Ja sprawdziłem teraz, jest zielony czujnik tak jak w SCS miałem czyli musi być od SPI.. chyba.. Ten pipek to chyba odpowietrznik
  18. Ok to chyba mam SPI bo jest jak w starym SCS... A w takim razie co to za dziura w tej chłodnicy? Foto
  19. Czy dobrze widzę żę chłodnica od MPI ma miejsce na czujnik temperatury tak jak by od przodu? W w SPI jest równolegle z w wejściami / wyjściami wodnymi. Ktoś może to potwierdzić?
  20. a w MPI nie ma?? to co załącza wentylator?? stelaż wentylatora mam metalowy , tak jak kiedyś w SPI
  21. Witajcie. Czym różnią się chłodnice wody 1.1 SPI od 1.1 MPI ? Czy można stosować zamiennie czy nie? Po wentylatorze może można stwierdzić ? Stara się posikała i nie wiem co kupić
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.