Jump to content

nie działa pompa paliwa


rejestrator

Recommended Posts

Proszę o pomoc - mama fiata stilo z 2004 roku, przerobiony na gaz - auto postało trochę czasu i okazało się, że nie można go uruchomić, pompy paliwowej nie słychać. Odłączona klema z uwagi na to, że niezbyt często był używany. Pompa paliwowa wymieniona, auto odpaliło, na trzeci dzień sytuacja taka sama. Ponownie wymieniona została pompa,tym razem nówka, samochód odpalił,  pojeździł  a następnego dnia auto już nie odpaliło. Akumulator naładowany, nowy, klema odłączana, bo auto rzadko jeździ. Jakieś sugestie - co zrobić, bo kolejny raz nie mam ochoty wymieniać pompy. Może restart komputera ale jak to zrobić i czy to coś da? Pomożecie?

Link to comment
Share on other sites

Miałem podobny lekko przypadek. 

Okazało się że w miejscu podłączenia do zasilania pompy instalacji alarmu zgniły przewody. 

Początkowe zdiagnozowanie instalacji wyglądało tak:

1. Pompa podpięta na krótko przy aku działała wyśmienicie.

2. Pompę zainstalowano w jej normalne miejsce i przy pompie wpięto w obwód żarówkę. Gdy poszło napięcie na pompę i ta zaczęła pracować żarówka przygasła prawie całkiem. 

Wiadomo było, że pompa jest ok ale po drodze jest jakiś duży opór. 

 

Może tą drogą iść? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.