Jump to content

jahooo

użytkownik
  • Content Count

    1573
  • Joined

  • Last visited

  • Time Online

    19h 4m 58s

About jahooo

  • Rank
    weteran
  • Birthday 10/08/1979

Profile Information

  • Lokalizacja
    Osięciny

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. jahooo

    Jakie chemie

    Maxifi. według zalecen na opakowaniu
  2. Podklad TIKKURILA VALTTI SUPER GUARD potem na to Tikkurila Valtti Expert. Nic ci nie zlazi potem tylko co kilka lat dajesz warstwe Valti. Podklad jest bardzo wydajny
  3. Znów się kwiatki zaczynają. Co jakiś czas resetuje się zegarek i dzienne kilometry. Ostatnio częściej nawet baku nie przejechałem https://www.seatforum.de/threads/1946200-software-bug-uhrzeit-und-kilometer-aus-bordcomputer-geloescht
  4. Jesteś zadowolony z tego Pilbetu. mam do pomalowania posadzkę w garażu ale zastanawiałem się nad Aksilbet http://www.koloreo.pl/aksil-aksilbet-5l-farba-do-betonu-kolory-podstawowe-o_126.html oraz Hq Beton https://www.zamawiamonline.pl/produkt/farba-do-betonu-posadzki-hq-beton-5l-13-kolorow/
  5. Prawidłowe ozonowanie jest z wyłączoną klimą, na obiegu zamkniętym.
  6. Używałem dupoworer w pustaku. Trzymają jak dzikie
  7. Ja zaciski malowałem zwykłą do metalu. Nie mus być na temperturę.
  8. Najpierw pasy teraz ręczny. Ciekawe czy usuną za pierwszym razem czy za parę miesięcy powtórka
  9. No ja reklamowałem, bo myślałem że to usterka. Ale zaprowadzili mnie do nowego salonowego egzemplarza i miał tak samo. A dioda to u mnie też gaśnie. Ale klima i tak działa na wyłączonej diodzie
  10. W nowej Ibizie to samo. Jak mam na szybę klima działa nawet jak wyłączę i dioda nie pali. Dla mnie to też chory temat. Jest na off a i tak dalej działa
  11. Resetu muszę spróbować. Ale z moich obserwacji problem jest tylko rano po nocnym postoju. Potem jak już w ciągu dnia auto jest używane. Problemu nie ma. Chyba że długo postoi na dworzu
  12. Mam nagranie z temperaturą, rejestracja pojazdu. Pokazałem zobaczyli tylko kawałek i nie był zainteresowany.Zaczął szukać usterki w bazie danych i znalazł to co na fotkach. Wyczyszczenie oczywiście nic nie dało. Do serwisu miałem 50km. Mimo, że nie grzałem i tak zaczął na miejscu działać.Nie działa sam dotyk, a niekiedy samo wskakuje coś na ekran mimo nie dotykania Do kolejnego serwisu mam 100km. Także dla mnie to jest jednak czasochłonna wyprawa. Ale na pewno nie odpuszczę tematu
  13. Problem występuje przy +3 stopniach w kabinie dziś sprawdzałem. Oczywiście problem występuje nadal po przeczyszczeniu. Jak użytkuje auto na krótkich dystansach. To przy nie sprzyjających warunkach. Mogę parę miesięcy być bez dotyku . Nie odpuszczę tematu
  14. Byłem w serwisie. Podejście do problemu jak za czasów dużych Fiatów.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.