Jump to content

Wuniek

użytkownik
  • Content Count

    394
  • Joined

  • Last visited

About Wuniek

  • Rank
    kierowca

Profile Information

  • Lokalizacja
    Warszawa

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Wuniek

    E36 wymiana progów...

    dzięki za info a silnik to m42 bo to 92r: https://pl.wikipedia.org/wiki/BMW_M42
  2. Witam, to mój 2 post na tym forum nie licząc postu powitalnego ale mam nadzieje ze mi pomożecie, sytuacja wygląda tak ze rok temu przyciągnąłem z Niemiec E36 w całkiem przyzwoitym stanie po zimie w PL nie jest już tak różowo, przy ostaniach pracach przy zawieszeniu okazało się ruda zjadła już cześć błotnika i progu od strony kierowcy... https://goo.gl/photos/WcbriycvBJmEy47U7 poczyniłem pewne poszukiwania z których wynika ze reperaturki progów do coupe są poza ASO nie dostępne ale od sedana po odcięciu góry da się coś spasować, znalazłem "zamienniki" wykonane z blachy 1mm i przy okazji u tego samego sprzedającego trafiły się reperaturki błotników przednich, jutro jadę odebrać części. I tu pojawia się pytanie czy macie jakiegoś blacharza z okolic warszawy który za rozsądna cenę wymieni te elementy i nie każe czekać 1,5 miesiąca na termin, zalezy mi na czasie bo muszę zrobić przegląd a chciałbym go normalnie zaliczyć. Będę wdzięczny za konkretne namiary na ludzi którzy się sprawdzili już przy waszych autach. pozdr
  3. Witam zmieniłem cento na BMW... E36 318is 92r, osobiście przytargana z Niemiec puki co seria ostatnie foto razem z poprzednikiem: i sprawdzenie czy po 320tys silnik trzyma serie:
  4. > niby tak ale mój silnik ma 45 tysięcy przejechane zrobisz jak uważasz, w sumie jak BLOSa założysz to możesz go "podlać" na bogato i olać strojenie na benzynie tylko te przyrosty mocy nie będą rewelacyjne, moim skromnym zdaniem najlepszym modem jest krótka skrzynia i wałek 866 potem to już bardzo drogie konie w 1.1 sie robią
  5. > Współczynnik oporu areodynamicznego CX chyba będzie to samo co w CC - 0,33 > Frontal Area - Powieszchnia czołowa pojazdu - tego nie mogę znaleźć. > Ja takie dane potrzebuję do EMU http://forum.autokacik.pl/showflat.php?Cat=0&Number=287269584 gdzieś kiedyś znalazłem takie dane dla SC http://ecomodder.com/wiki/index.php/Vehicle_Coefficient_of_Drag_List
  6. > zestaw o którym pisałem miałbym za 500zł... > emu kosztuje wiecej jak to auto warte to już lepiej wsadzić cały słupek od 1.2 nawet tego 69HP koszty podobne... a EMU kupisz raz pobawisz sie trochę i nie będziesz musiał bulić 500+ za kazde strojenie po modach, a i pamiętaj o tej nieszczęsnej 2 sondzie w MPi
  7. > Ma ktos tel do huby? http://www.monsterstodola.pl/index.php?id=kontakt poszukam starego kompa jak wrócę do kraju, ale problem z tymi małymi jest taki że prędzej czy później pada sterowanie cewkami i zaczynają sie mega jaja, dlatego wymieniłem go na EMU... a co do modów zmień skrzynie na 6 z punto ta najkrótszą a jak latasz trasy zmienisz sobie 6b na kola 5biegu z S i to da realnie najlepsze odczucia jeżeli chodzi o poruszanie sie po mieście mody o których piszesz dadzą ci mooooże 10-15koni ale spalanie będzie na poziomie 12l+ , wiem bo przerabiałem temat ( jak modziłem 1.1 musiałem tego małego żela zmienić na kompa od 1.2 i dopiero wtedy strojenia tego podjął sie u mnie Huba ale to było już kilka(naście) wiosen temu ) masz w stajni kilka zabawek zastanów sie nad EMU porobisz wiązki i będziesz mógł sobie go przekładać szybko miedzy nimi
  8. > Podaj model takiego przekaźnika Potrzebujesz przekaźnik o odpowiedniej mocy z podwójnym pinem 87, czyli coś takiego PS-545 przekaźniki z nóżka 87a służą do przełączania i maja mniejszą moc od tego powyżej
  9. > Sprawdzę, u mnie bateria jest nowa, za pierwszym razem kręci super, ale nie odpala, za drugim kręci > różnie, ale suma summarum odpala, chociaż jest ciężko można powiedzieć że ja auto pale na 2 razy zawsze po nocy (jakieś 14h pod chmurką) nawet jak załapie od razu pochodzi 3-4s i gaśnie po 2 odpaleniu (40-45s na logu) wszystkie ustawienia wydają się działać więcej niż poprawnie, co ciekawe po wyjściu z pracy po 9h auto pali od pierwszego bez problemu... u siebie stawiam na jakiś problem z układem paliwowym albo którymś wtryskiem... odechciało mi się już szukać
  10. > Może mieć na to wpływ temperatura? W garażu odpala ok, na piździcy już nie U mnie jest podobnie tyle że jestem w pełny świadom faktu iż mój akumulator jest trupem i na mrozie drastycznie traci swoja pojemność, aczkolwiek 8,5-9V jeszcze mu starcza żeby odpalić (mam max 1 próbę rano potem już trup): dodatkowo na test proponuje sprawdzić czy nie jest to problem z masa czyli bierzemy kabel rozruchowy i łączymy - aku z blokiem silnika...
  11. temat na RF jest obszerny ale ciężki do przeszukania historie zmian masz TUTAJ jakiś czas temu zostało odpalone forum ecumastera : http://forum.ecumaster.com/index.php tam bez problemu jako załącznik do posta dodasz log projekt i co tylko potrzeba żeby rozwinąć ten temat
  12. > Ma ktoś może jakieś foto? link
  13. kiedyś odkupiłem od kogoś z AK, przerobiłem tak co by pasowało do cywilnego auta i jeżdżę od jakiś 2 miesięcy ale na zimę na pewno będę zdejmował : FOTKI
  14. wiec tak altka zdemontowałem i obudowa jest cala wiec rokuje na regeneracje a że to 90A to myślę ze warto, znalazłem w przydasiach jakiś alternator zamatowałem trochę wyje ale przynajmniej ląduje
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.