Skocz do zawartości
mouk

silnik 999cm na wtrysku

Rekomendowane odpowiedzi

Witam

Mam Pandę 1 z silnikiem 999 na wtrysku z 1987 roku. 

Wymieniłem rozrząd,napinacz, pompę, świece, kable zapłonowe, ufo, oleje, filtry, płyn chłodniczy, termostat na początek.

 

Auto ma 2 dziwne problemy:

1. Przy próbie zapalenia, odpala w 0,1sekundy :)  (aku 66ah), ale pochodzi chwilę(powiedzmy 5 sekund) i zdycha(nie wchodzi na obroty i gaśnie). Muszę tak auto odpalać na 3-4 razy, aż w końcu zaczyna normalnie pracować i wchodzić na obroty.

2. Podczas jazdy po wciśnięciu gazu, najpierw jest takie zamulenie, na 1-2sek. i potem dopiero zaczyna przyspieszać.

 

ab1foi.jpg

Edytowane przez mw525

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

w uno dopiero po 92 roku wprowadzili wtrysk.... mówisz że Panda ma wtrysk w 87... mało prawdopodobne ale mogę się mylić.

 

sprawdź kopułkę i palec (pierwsze co mi przychodzi do głowy), sam wtrysk (o ile faktycznie jest)(regulator ciśnienia paliwa, czujnik temperatury, sondę lambda itp),

 

na plaku tak samo startuje??

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Punkt1.Widziałem takie coś w uno z wtryskiem(gaśnie po 5 sekundach). Nie był mój więc nie mogłem próbować to naprawić.Właściciel po odpaleniu żeby nie zgasł wciskał pedał gazu.Zauważyć mi się jedynie udało że gdy obroty spadały to silnik krokowy zwiększał uchylenie przepustnicy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Witam

Mam Pandę 1 z silnikiem 999 na wtrysku z 1987 roku. 

Wymieniłem rozrząd,napinacz, pompę, świece, kable zapłonowe, ufo, oleje, filtry, płyn chłodniczy, termostat na początek.

 

Auto ma 2 dziwne problemy:

1. Przy próbie zapalenia, odpala w 0,1sekundy :)  (aku 66ah), ale pochodzi chwilę(powiedzmy 5 sekund) i zdycha(nie wchodzi na obroty i gaśnie). Muszę tak auto odpalać na 3-4 razy, aż w końcu zaczyna normalnie pracować i wchodzić na obroty.

2. Podczas jazdy po wciśnięciu gazu, najpierw jest takie zamulenie, na 1-2sek. i potem dopiero zaczyna przyspieszać.

 

Pierwsze co mi przyszło do głowy to pompa paliwa (identyczne objawy były w Accencie żony), ale piszesz że wymieniona, to zakładam że na dobrą. Nie przytkało się jakieś sitko przy pompce? Albo nie ma jakiejś nieszczelności? 

Lambda, katalizator - takie wynalazki tam są?

 

Ad2, Turbodziura ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Pompy paliwa akurat nie wymieniałem(wymieniałem pompę wody), ale czy gdyby to była wina pompy, to czy nie byłby problem z tym cały czas, a nie tylko przez 2-3 próby uruchomienia auta?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Pompy paliwa akurat nie wymieniałem(wymieniałem pompę wody), ale czy gdyby to była wina pompy, to czy nie byłby problem z tym cały czas, a nie tylko przez 2-3 próby uruchomienia auta?

Masz rację -jeśli auto faktycznie jest na wtrysku to na zimnym otwarł bym maskę i patrz na krokowca a ktoś niech włączy zapłon -krokowiec powinien wysunąć trzpień (dodać gazu,włączyć ssanie-odpowiednk) jeśli silniczek nie reaguje lub słabo to sprawdziłbym czujnik temperatury silnika (KTÓry powinien być w bloku silnika )on podaje informacje o temp. silnika i na ile ma zareagować silnik krokowy.

pewnie można przemierzyć sam czujnik ale jaki opór czy napięcie to musi ktoś inny bo ja się nie oriętuję.

 

Ciepły rozumiem że już pali w miarę normalnie ?

Co do problemu nr. 2 to chyba przy pojemności 999 cm jest normalne -te parę koni zawsze robi gały ze zdziwienia a potem robią co mogą ;l

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Na ciepło pali ok, wtedy nie ma problemów.

Co prawda nie jeździłem wcześniej 1.0 i bolidu to z tego wiem, że nie będzie, ale to powinno chociaż tak niemrawo przyspieszać, a to taki efekt, jakby ktoś puścił gaz, a potem go mocno wdepnął. 2 sek wciskam gaz, a efekt jakbym go całkowicie nagle puścił i potem już się zbiera do roboty.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

w uno dopiero po 92 roku wprowadzili wtrysk.... mówisz że Panda ma wtrysk w 87... mało prawdopodobne ale mogę się mylić.

 

No jak po 92 jak w 88.

 

A lambda w kolektorze to po co, dla ozdoby? :)

Edytowane przez Pavel_

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

W Pandach było chyba od 1986.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Fenix nie kłam, bo moje 999 czarne miało wtrysk a buda z 91!

A tak w ogóle to mam tak samo z przyspieszaniem na benzynie jeżdżąc, na gazie nie ma tego problemu xD

A co do odpalania to u mnie pomogło globalne wyczyszczenie przepustnicy i wtrysku z syfu tam nagromadzonego.

Edytowane przez LordFalcon

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

moje 999 z 92 miało gaźnik... eh ten fiat

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

w sumie w dokumentach mam 86, ale wg vin mi wyświetla że niby 91. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

moje z 93/94 nadal ma gaźnik ;)

Od 1993 roku w Unii obowiązywała norma Euro1, co spowodowało iż wprowadzono zasilanie wtryskowe i katalizator, prawdopodobnie w większości aut wtedy sprzedawanych w UE jako nowe. Pozostałe na gaźniku pojechały do krajów gdzie ta norma nie obowiązywała, w tym także do Polski. Dlatego z tego samego roku można spotkać Uniaki z wtryskiem ale i także z gaźnikiem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Kiedyś diagnosta pytał czy mam katalizator, s na odpowiedź przeczącą zdziwił się, wyjął tabelkę i się upewnił, że w Polsce obowiązują od 95r. i że u mnie jest wszystko ok ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

w sumie w dokumentach mam 86, ale wg vin mi wyświetla że niby 91.

Może masz tzw. składak - bywało kiedyś coś takiego normalnie rejestrowane...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Raczej nie. Auto od nowości do teraz było w Austrii. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Może masz tzw. składak - bywało kiedyś coś takiego normalnie rejestrowane...

 

To raczej odwrotnie by było - np. z VIN byłby rok produkcji 1986 a w papierach 1991... Trudno byłoby zrobić w '86 składaka z części z '91.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Fenix ma tyle projektów, że nie ogarnął, że skrzynia długa też była we wtryskowcach :D.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

dwa słowa kluczowe o których ktoś wspomniał a mnie umknęły... normy emisji spalin i polski rynek...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Używając tego serwisu, wyrażasz zgodnę na naszą Polityka prywatności oraz Warunki użytkowania.