Jump to content

Keengoo

użytkownik
  • Posts

    2609
  • Joined

  • Last visited

Everything posted by Keengoo

  1. Stawiałbym na mechanizm różnicowy w skrzyni biegów
  2. Więc spraw wygląda następująco. Dokładnie przebadałem wał i zauważyłem, że mimo obecności dużej ilości smaru, przeguby przycinały się w określonych pozycjach, to raz. Dwa, wyjąłem z Haldexa pompkę z sitkiem, która tłoczy olej we właściwe kanały układu, oraz wyjąłem i umyłem filtr. Oczywiście pozbyłem się przy tym oleju. Pompka pozaklejana była jakimiś glutami, więc też ją umyłem. Całość zalałem czystym olejem, wymieniłem przeguby, zamontowałem wał i na razie jest ok, wszystko płynnie chodzi. Z mostu nie wypuszczałem oleju, bo nie ma w nim korka spustowego, tylko wlewowy, ale skoro jest ok, to chyba nie ma co ruszać. Dziękuję za uwagę. Wysłane z mojego SM-J510FN przy użyciu Tapatalka
  3. nie, nie sądzę ;) jutro wjadę na podnośnik, spuszczę olej z mostu - zobaczę, czy się nie zmielił, ewentualnie zdemontuję Haldex'a
  4. Czyli najlepiej zdemontować i zawieźć do fachowców... zastanawiałemm się nad zakupem kompletnego, używanego mostu wraz ze sterowaniem, ale boję się ryzykować. Wysłane z mojego SM-J510FN przy użyciu Tapatalka
  5. Wał sprawdzony, krzyżaki w porządku, poduszki z łożyskami też ok... nie mam auta w warsztacie, żeby dobrać się do mostu. Wysłane z mojego SM-J510FN przy użyciu Tapatalka
  6. Wał ok, wszystkie połączenia w porządku :/ Wysłane z mojego SM-J510FN przy użyciu Tapatalka
  7. Witajcie, jest taka sprawa, że podczas dużego deszczu (nie koniecznie było to powodem) podczas zawracania coś zaczęło "chrupać" w okolicach tylnego mostu... Pierwsza myśl - ktoś nie dokręcił kół, jednak dokręcone były Zauważyłem, że sytuacja powtarzała się już przy zwykłym skręcie w lewo czy prawo - wrażenie, jakby coś wplątało się w napęd i "trzymało" auto nie pozwalając na płynne ruszenie z miejsca. Kolejna próba - już na prostych kołach, na śliskiej, gliniasto-trawiastej nawierzchni: próbuję ruszyć "ostro" z miejsca, na co auto reaguje napierdzielaniem/tłuczeniem w tylnej części auta - to samo dzieje się przy wyłączonej kontroli trakcji... Pierwsze podejrzenie padło na tylny most, ale po wjechaniu na podnośnik zauważyłem, że jest tam sterownik/moduł Haldex... Posprawdzałem styki na kostkach - wszystko OK.... Żadnych błędów na kompie... Jako, że auto potrzebne na CITO, to zdemontowałem wał napędowy - oczywiście teraz można normalnie jeździć, aczkolwiek tak sprawy zostawić nie można, ponieważ auto chętnie zrywa przyczepność... Niby ok, ale potrzebowałbym porady co do tej sprawy, bo nie mam wcale doświadczenia w mostach, a tym bardziej Haldex'ach i wolałbym, by auto było takie, jak wypuścili je producenci z fabryki. Dodam, że wszystkie opony są w jednym rozmiarze, auto nie było pałowane, przebieg 195000km... Czekam na sugestie. Pozdrawiam
  8. posprawdzaj wężyki podciśnienia - z tyłu silnika po prawej jest jeden taki wężyk, który lubi parcieć - tam szukaj...
  9. jeżeli sprężarka daje zbyt wysokie ciśnienie, to powodem może być wyłącznik ciśnieniowy, wilgoć w układzie, niesprawny wentylator chłodnicy...
  10. hej, na pierwszy rzut oka - albo ucha , to szlag trafił cewkę - sprawdź na unieruchomionym silniku czy tarczka sprzęgła obraca się przy kole pasowym kompresora - sprawdzisz w ten sposób czy sprężarka nie uległa zatarciu. Jeśli się obraca, to następnym krokiem będzie sprawdzenie, czy w momencie włączenia klimy dochodzi prąd do kostki elektromagnesu - do tego wystarczy miernik napięcia i sprawne łapki ....
  11. Dobry materiał - jak każdy zawiera kilka chochlików Ok, więc dziś przekalkulowałem - serwis klimy w tym roku będzie kosztował dla AK od 250PLN przy niewielkich ubytkach - natomiast każde inne przypadki rozpatrywane będą indywidualnie...
  12. jeśli ubytek jest niewielki, to jakieś 200-250PLN
  13. z ceną czynnika się zgadza - podrożał strasznie, a do tego nie ma szans nabicia nieszczelnego, nawet w niewielkim stopniu układu - teraz rozliczać się trzeba z każdej ilości gazu z ochroną środowiska :/
  14. gruchot pojeździł parę dni i padł układ zasilania paliwem - bez plaka wcale już nie chciał gadać - ale jak już odpalił, to chodził Klient podjął słuszną decyzję i zadzwonił do łapiduchów z autokasacji :D
  15. hehe, dziwnie zabrzmi, ale tak :D teraz już po temacie - auto oddane Klientowi
  16. Dobierałem świece w/g VIN - są takie same...
  17. Były przedmuchy, bo wszystko jest upaciane :/ Nie stresuję się zbytnio, że silnik szmelc, bo auto generalnie przedstawia jedynie wartość złomu. Na bank niczego nie poupychałem - zanim wkręciłem świece, sprawdziłem "drożność" otworów... Dziwne, bo gdy wykręciłem świece, to silnik się wyciszył :0 - i na bank świece nie oberwały :0
  18. Zanim wziąłem się za wkręcanie nowych świec, sprawdziłem otwory bolcem o średnicy zbliżonej do średnicy świec - nic prócz tłustego nagaru nie zauważylem. Fakt, zainwestuję w kamerkę- na pewno przyda się w przyszłości ☺. Zastanawiam się jednak, ja kto wszystko chodziło przez ten czas i było dobrze
  19. Witajcie... Kilka dni temu Klient przywlókł lawetą Puga 206 z silnikiem diesla. Ponoć auto straciło moc po czym zdechło. I tu prośba właściciela, żeby auto uruchomić i że jeśli naprawa będzie droższa niż 500pln, to złomujemy . Podniosłem maskę i zauważyłem, że przewód od zasilania grzania świec dochodzi tylko do 2 świec z 4. Okazuje się, że reszta jest zaizolowana, a świec po prostu nie ma . Telefon do Klienta, a ten mówi, że 2 lata temu jakiś magik mu dłubał i stwierdził, że są zerwane gwinty w gniazdach i nie dało rady zamontować świec. Silnik cały zarzygany i olejem i ropą. I tak jeździł do tej pory. Przy pomocy plaka udało mi się uruchomić silnik i o dziwo pracował jak w zegarku - równo, ładnie się wkręcał na obroty. Zgasiłem silnik, oczysciłem gniazda, zamontowałem świece w brakujących miejscach. Odpalam, a silnik klekocze jak bym dał zbyt długie świece. Napierdziela jakby klawiatura miała wypaść. Zgasiłem, ponownie wykreciłem świece i magnesem sprawdzilem, czy aby nic nie ma w cylindrach co by mogło tak hałasowac - czysto... dziwna sprawa.... ponownie wszystko zamontowałem. Silnik odpala bez większych problemów, jednak pracuję głośno, klekocze. Nie specjalizuję się w naprawach silników diesla, raczej to nie mój konik, ale chce chłopu pomóc... coś z układem paliwowym, czy inne licho? Pierwszy raz się spotkałem, żeby w aucie nie było kompletu świec
  20. Dzięki za odpowiedzi. Więc było jak napisał Techno - przy demontażu kolumny na pierścień łożyska jakimś cudem dostał się całkiem spory opiłek metalu - znalazłem go dopiero wtedy, gdy wyjąłem półoś z piasty - całość wymyłem i jest ok. Temat zatem załatwiony. OT
  21. Witajcie, otóż wczoraj Klient podstawił Fiata na wymianę sprężyn zawieszenia przednich - żadna to skomplikowana robota, jednak po naprawie przy ok. 50 km/h zapala się lampka ABS, a na wyświetlaczu "EBD failure". (na kompie błąd wieńca w kole lewym - przecież nic tam nie ruszałem !?!?) Przy wymianie springów nic nie było odpinane, wyciągane - prócz oczywiście kolumny MCPhersona (dwie śruby przy zwrotnicy i jedna przy kielichu). Dziwna sprawa, bo robiłem to sam osobiście i jestem przekonany, że po drodze niczego nie uszkodziłem :/ Auto podpięte pod komp - jazda testowa - czujniki do 47km/h pokazują jednakowe lub b. zbliżone wartości - potem cyk - zapala się ABS i rozłącza komputer diagnostyczny. Sprawdziłem akumulator (prawie nowy) i ładowanie - tu były jakieś dziwactwa - po rozruchu ładowanie 13,7 - 13,8V przy zapalonych światłach, gdy włączyłem klimę, ładowanie spadło do 12,6V, ale gdy ją wyłączyłem, to wzrosło do 14V :8 Kable od czujników są całe, nieuszkodzone... Aha, podczas hamowania z lewej strony słychać stukanie, a na pedale hamulca drżenie - jakby chciał zadziałać ABS. Co mogło się wykrzaczyć ? Albo inaczej - co ja mogłem popsuć? Dziękuję za odpowiedzi.
  22. Hej, no więc właśnie wczoraj rozwiązałem problem. Nic nie wskazywało na to, ponieważ na pierwszy rzut oka przepustnica była czysta. Zdemontowałem ją i wyczyściłem z drobnych, powtarzam, DROBNYCH zanieczyszczeń i jest idealnie ! Dzięki za zainteresowanie tematem, pozdrawiam...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.