Jump to content

Sapphire

użytkownik
  • Content Count

    2343
  • Joined

  • Last visited

Community Reputation

23 Normalny

About Sapphire

  • Rank
    kierowca
  • Birthday 05/24/1986

Contact Methods

  • Hangouts / GT
    brak
  • iMessage
    brak

Profile Information

  • Name
    Marcin
  • Płeć
    Male
  • Lokalizacja
    Kampinos
  • Zainteresowania
    Motoryzacja, fotografia, komputery
  • Car
    Renault Safrane 2.5 20V, 1998r
  • Motorcycle
    brak
  • UTO
    nogi

Recent Profile Visitors

1105 profile views
  1. U mnie na pewnie nie ma problemu, bo szwagier w miejscowości obok niedawno skonczyl budowę, a sąsiad na działce obok jest w trakcie, tyle że ja mam ok 1500m2, a nie 1ha czy więcej w każdym bądź razie, wiem, że w tej chwili podatek płacę jakiś groszowy za ziemię rolną, a po zakończeniu budowy wystarczy, że złożę w urzędzie odpowiedni papier i zamienią to już na właściwy podatek i tyle. Wysłane z mojego H8266 przy użyciu Tapatalka
  2. Z tego co slyszalem jak kupowałem w zeszłym roku swoją działkę to na tych "słabych" klasach ziemi można się budować bez odrolnienia. Nie wiem czy to jest aż tak proste, ale możliwość podobno jest. Ja oficjalnie mam też działkę rolną, tyle że u mnie jest MPZP i mam odgórny zapis o możliwości zabudowy jednorodzinnej. Wysłane z mojego H8266 przy użyciu Tapatalka
  3. Na razie przełącznik działa, bo wczoraj 2 razy sie gaz wyłączył i odpaliłem go w czasie jazdy, ale postaram się to sprawdzic Wysłane z mojego H8266 przy użyciu Tapatalka
  4. Gada, lata, pełny serwis ;] A tak poważnie to w tym albo poprzednim wątku ktoś wspomniał o tym, że jak mam problem z poziomem płynu chłodniczego to może mieć wpływ na instalację. Wczoraj gaz wywalił błąd i faktycznie okazało się, że płynu jest ciut poniżej minimum. Dawno tam nie zaglądałem, bo mało jeżdżę... Natomiast nie mam pojęcia czemu przycisk się "blokuje". Czasem po tym jak instalacja się wyłączy nie ma problemu żeby zrestartować ją przyciskiem, a czasem, tak jak wczoraj, po wyłączeniu trzeba zgasić zapłon, bo przycisk nie reaguje... Wysłane z mojego H8266 przy użyciu Tapatalka
  5. Masz na myśli ac gas synchro? Próbowałem takiej ewolucji jak napisałeś tylko komputer zamiast przypiąć pasami to trzymał szwagier ale wtedy w nic się nie stało...
  6. Ale nie schodzi nigdy poniżej minimum w zbiorniczku, więc nie sądziłem, że to może mieć jakiś wpływ. Muszę w takim razie spróbować zobaczyć czy niższy stan płynu będzie miał związek
  7. Właśnie problem w tym, że wymuszenie nie za bardzo chce działać instalacja wywala sie sama z siebie podczas jazdy plyn chłodniczy mam, bo jest minimalny wyciek i monitoruje go na bieżąco. Wysłane z mojego H8266 przy użyciu Tapatalka
  8. Warsztat teoretycznie mam bo jeśli będę robił to chciałbym oddać auto do Czykita. Podejrzewam, że teraz nie bardzo jest sens ładowania kasy w pojedyncze elementy chyba lepiej bedzie pozbierac parę gorszy i dać jakaś nawet tańszą instalację ale nową Wysłane z mojego H8266 przy użyciu Tapatalka
  9. Musze sprawdzić w papietach ile auto mialo jak był zakładany gaz, ale pewnie te 100k to jest. Wysłane z mojego H8266 przy użyciu Tapatalka
  10. Tak jak pisalem wcześniej w temacie lpg jestem żółtodziobem i nie mam o tym bladego pojecia. Czy takie efekty, moze dawać zużyty reduktor czy po prostu wszystkie elementy są już do bani? Zastanawiam się czy pakować się w wymianę samego reduktora czy może lepiej od razu zacząć zbierać na nową instalację Wysłane z mojego H8266 przy użyciu Tapatalka
  11. Dzisiaj zrobiłem trochę ponad 100km i raz instalacja się wywaliła, a guzik zadziałał... zaczynam głupieć
  12. Kolejna opinia potwierdzająca teorię, że u mnie jest to samo decyzja już zapadła
  13. Właśnie po to, był poprzedni temat, żeby to ustalić. Zastanawiałem się, czy gaziarz nie ściemnia nie chcę niczego "pudrować" na siłę, ale jeśli jakiś parametr mam źle ustawiony to chciałbym zrobić poprawnie. Tamten wątek zamknął się tym, że zmieniłem czujnik temperatury dzięki czemu poprawiło się przełączanie i teraz szykuję się do zmiany reduktora Natomiast bieżący wątek służy znalezieniu przyczyny blokowania się samego przycisku to jest trochę dziwne, tym bardziej, że wcześniej to działało i nie miałem problemu, żeby wyłączyć instalacje w czasie jazdy :hmm: a w piątek musiałem
  14. To teraz z innej strony. Jak przestawie np na 0.9 i miałoby się okazać że instalacja nie daje rady to będą jakieś konkretne objawy czy nic sie nie zmieni w zachowaniu auta? Jest szansa, że będzie się częściej wyłączać albo cokolwiek co bedzie wskazywać na nieprawidłowe działanie? Ta instalacja ma chyba już 13 lat i może być zużyta... Nie chciałbym skończyć tak jak napisałeś jeśli coś źle ustawię... Wysłane z mojego H8266 przy użyciu Tapatalka
  15. Czyli jak robocze mam 1.28 to minimalne powinienem podciągnąć z 0.56 na 0.88? Wiem, że chciałem sam się brać za wymianę reduktora, ale rozgrzebywac go trochę się jednak boję... W sumie w ten weekend na pewno go nie ruszę, bo w poniedziałek muszę jechać z dzieckiem do Warszawy i nie mogę uziemic auta w razie gdyby coś nie wyszło Wysłane z mojego H8266 przy użyciu Tapatalka
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.