Jump to content
Sign in to follow this  
Majkiel

Nie odpala

Recommended Posts

Pacjent to Uno z silnikiem 1.0 MPI - cała góra z Palio 1.2 8V, wiec silnik pewnie Wam znany

Podczas jazdy nagle zaczął dziwnie pracować, stukać i praktycznie nie używając gazu dotelepałem się do domu. Teraz już nie chce zagadać. Nie będę dublował treści - problem i co zostało sprawdzone szerzej opisane na sąsiednim kąciku

Macie może jakieś sugestie co jeszcze sprawdzić albo wymienić?

Share this post


Link to post
Share on other sites

Myślę, że pasek rozrządu nie ma zębów. Nie wiem tylko dlaczego jest na znakach. Ścięło klin na wale :hmm: IMHO na 90% rozrząd.

 

Share this post


Link to post
Share on other sites
6 godzin temu, DamU napisał:

Myślę, że pasek rozrządu nie ma zębów. Nie wiem tylko dlaczego jest na znakach. Ścięło klin na wale :hmm: IMHO na 90% rozrząd.

 

Zęby ma, czy wszystkie nie sprawdzałem, ale gdyby miał braki to po kilku zakręceniach nie byłby już na znakach.

No chyba że się kółko na wałku nierządu obróciło, ale czy to ot tak sobie by się zrobiło ?

Share this post


Link to post
Share on other sites

@Majkiel  spójrz na zdjęcie które sam wstawiłeś. To z kołem zębatym wału korbowego. Przyjrzyj się paskowi.

Share this post


Link to post
Share on other sites
7 godzin temu, DamU napisał:

@Majkiel  spójrz na zdjęcie które sam wstawiłeś. To z kołem zębatym wału korbowego. Przyjrzyj się paskowi.

I co tam widać ciekawego?

Share this post


Link to post
Share on other sites

@Lesiu_Zett 

brak co najmniej 5 zębów na pasku a widać tylko jego fragment.

Share this post


Link to post
Share on other sites

Zanzacz mi to  w paincie czerwoną kreską bo na serio nie widze ;)

Share this post


Link to post
Share on other sites

Piszę z tableta więc nie zaznaczę.

Nie ma jednego zęba na prawo od znaku na kole wału i 4 na lewo.

DolneKółko.jpg

Share this post


Link to post
Share on other sites

oczywiscie ze jest, znasz z fizyki coś takiego jak cień? źródło światła jest od dołu i koło zębate rzuca cień na pasek?

 

  • Like 1

Share this post


Link to post
Share on other sites

Ja też widzę że 5 zębów na pasku jest uszkodzonych 

Share this post


Link to post
Share on other sites

Wydaje mi się, że gdyby brakowało jakiegoś zęba albo kilku, to po paru obrotach wałem, ustawienie rozrządu by się rozjeżdżało?

W garażu światło jest jakie jest, więc na podstawie tych zdjęć nie wnioskowałbym czegokolwiek, poza tym, co miały przedstawiać czyli znacznikami ustawienia kółek.

 

Share this post


Link to post
Share on other sites

@junioras7 ale @Lesiu_Zett zrobił wykład z fizyki o cieniu.:no: Wiem @Lesiu_Zett że na CC zęby zjadłeś, ale nie bądź taki napastliwy. Zaproponuj rozwiązanie. Ja nie upieram się - to tylko zdjęcie. @Majkiel sam piszesz, że pasek luźny i auto rozebrane jak do wymiany rozrządu. Zdejmij go i zobaczysz. 

Gapię się  i ciągle widzę tam uszkodzony pasek.

 

Share this post


Link to post
Share on other sites
5 godzin temu, DamU napisał:

 @Majkiel sam piszesz, że pasek luźny i auto rozebrane jak do wymiany rozrządu. Zdejmij go i zobaczysz. 

Gapię się  i ciągle widzę tam uszkodzony pasek.

 

 

Przyjrzałem mu się dokładnie i nic nie zauważyłem, zdjąć, obejrzeć wymienić można, musiałbym tylko rozkminić jaki, bo do Uno 1.0 i Palio 1.2 są minimalnie inne.

Dzisiaj silnik zagadał. Pracował nierówno, ale pracował. Ale jak posprawdzałem raz jeszcze czy jest iskra, to później już nie odpalił.

Share this post


Link to post
Share on other sites

podmień kompa, chociażby od cieniasa 1.1

Share this post


Link to post
Share on other sites
Dnia 8.05.2019 o 06:09, trychu napisał:

podmień kompa, chociażby od cieniasa 1.1

 

Komp w porządku, wczoraj nawet odpalił, a raczej dostał drgawek. Diagnoza jest inna - UPG

Share this post


Link to post
Share on other sites

@Majkiel daj proszę znać po ściągnięciu głowicy jak w rzeczywistości wyglądał pasek bo mi to zdjęcie klinem w głowie siedzi ;]

BTW  niecały rok temu robiłem w swoim 1.2 UPG (po mega przegrzaniu ;]) i za sprawdzenie szczelności głowicy, planowanie i wymianę uszczelniaczy w dobrym zakładzie dałem 150 zł ;] Także przy założeniu że sam będziesz robił to koszty niewielkie. Oczywiście plus koszty części.

Share this post


Link to post
Share on other sites
Posted (edited)
19 godzin temu, Majkiel napisał:

 

Komp w porządku, wczoraj nawet odpalił, a raczej dostał drgawek. Diagnoza jest inna - UPG

 

Edited by trychu

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.