Jump to content

wojtala

użytkownik
  • Posts

    5140
  • Joined

  • Last visited

Everything posted by wojtala

  1. okolo 7 stopni powinien wskazywac komp
  2. od gory nic nie trzeba wycinac jak sie urwie ta sruba. Ja mam szczescie i zawsze te sruby M8 mi sie ukrecaja. Rozwiercanie zbyt dlug otrwa wiec zawsze wierce obok i robie szpilki od gory wkrecone w bude. Potem poduszka troche bokiem i trzyma sie bez problemu
  3. Z tego co wiem to ona byc musi, na przegladzie sie moga przyczepic. Chroni ona tarcze hamulcowa od wnetrza aby brud tam nie lecial wraz z kamykami
  4. Z tego co ja rozpoznalem to ten zapach pochodzi z siedzen. Ostatnio kupilem nowa gabke do samochodu i pachniala identycznie jak nowe francuzy
  5. zmien cewke z 3 cylindra na 2 cylidner i obserwuj bledy. Jezeli bedzie blad nadal wystepowac na 3 cylindrze to znaczy ze przyczyna gdzie indziej
  6. odepnij kable za stycznikiem i sprawdz wtedy, bo wydaje mi sie, ze jest jakies zwarcie juz za samym stycznikiem. Do stycznika masz podlaczony czujnik przeciazeniowy ??
  7. oj z bialym to sie nie spotkalem. Wez miernik najprostszy i sprawdz jego opornosc. Jezeli podgrzejesz do lekko suszarka i zmieni sie ona od razu to jest to czujnik pod wskaznik
  8. czerwony pod wskaznik, czarny pod kontrolke
  9. ktos tu robil kiedys komputer do kasowania bledow na atmedze, wiec da sie na pewno dogadac ze sterownikiem i pozyskac dane
  10. a jak nie ma otworu to wywiercic i nagwintowac
  11. kazdy sterownik bedzie wspolpracowac z klima. Ja gdy zakladalem do siebie nie majac odpowiednich pinow po prostu wlozylem w te miejsca obrobione kable i przykleilem kropelka. Wszystko dzialalo.
  12. bierzi sie nie przejmuje. 99% tych turbin tak ma
  13. nie masz przypadkiem zapieczonej lapy sprzegla ?? Moze nie odskakuje do konca i sprzeglo jest delikatnie naprezone co powoduje oslabienie docisku
  14. przy klapce westergate ?? W tych turbinach to normalne. Jezeli brak jest przedmuchow to zostawic
  15. na podstawie 4motion vw tylko to co producent podaje kupione w ASO. Z innymi wynalazkami byly problemy
  16. troche duze to wyprzedzenie zaplonu oraz kat otwarcia przepustnicy. Obroty zbyt wysokie, szczegolnie, ze sterownik chce miec je nizsze
  17. ale poliuretan tez rozwiercasz az do tulejki metalowej
  18. chlodnice planujesz z przodu czy z tylu ?? Troche bedziesz potrzebowal aluminium na rurki i czynnika jak bedzie z przodu
  19. Mam prośbę :D Kiedyś jakieś dwie dobre dusze udostępniły mi swoje projekty do ecumastera. Chodzi mi dokładnie o program w trybie FIT. Chciałbym mieć jakąś bazę do roboty, aby nie bawić się w ustawianie czujników itp. Czy ktoś podzieli się znów ? Niestety ostatnio na laptopie wsiąkło mi wszystko i nic nie mam
  20. hmm ciekawe bo ja jak zakladalem klime to mialem zwyklego pancerniaka i weszlo bez problemu.
  21. ten fragment bloku wycinasz. Alternator ten drugi czyli tzw pancerniak
  22. od ecu do przekaznika jest jeden przewod, sprawdz napiecie. Jezeli bedzie dochodzic napiecie na styki 85 i 86 przekaznika to moze sam przekaznik sie spsul i jest kicha. Podmieniales przekaznik ?? Jezeli przekaznik jest ok, ma napiecie to zostaje tylko zasilanie podawane na styk 30
  23. A nie masz cewek na odwrot podlaczonych ?? Bo ja wpierw podlaczylem cewki zgodnie z tym jak mialem w 900tce i bylo na odwrot :/ wtyczka z krotszymi kablami idzie w kierunka pasa przedniego i na odwrot. Dodatkowo skoro pompa paliwa nie dziala to immo musi blokowac ja
  24. Sprawdzalem teraz swoja wiazke z bylego cc i nie mam wtyczki boscha, ale wtyczka jest juz nowsza z seal (taka jak do cewek) i ma ona fabryczna zaslepke. Nie wiem do czego to jest
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.