Jump to content

Problem z klimatyzacja-dziala ale nie usuwa zaparowania szyby.


wlad
 Share

Recommended Posts

Hejka.Tak jak w temacie-problem pojawil sie teraz gdy caly czas leje i jest dosc zimno.Po rannym uruchomieniu silnika mimo wlaczonej klimy i nadmuchu na przednia szybe ta bardzo wolno oczyszcza sie z pary.Klima raczej dziala-zmierzylem temperature w kratce nawiewu i bez klimy temperatura powietrza  rowna jest temperaturze otoczenia[10 stopni] a po wlaczeniu klimy blyskawicznie spada do ok.5-6 stopni.Klimatyzacja byla nabijana jakies 3 miesiace temu ,wtedy tez byl wymieniony filtr kabinowy.Ze wzgledu na pandemie auto bardzo malo  jezdzi-od tego czasu zrobilo moze z 2kkm.Jaka diagnoze szanowne panstwo raczy postawic?

Pamietajac post  kolegi @swienty o nagrzewnicy nic mnie raczej nie zdziwi w produktach VAGa;]

Link to comment
Share on other sites

3 minutes ago, wlad said:

Hejka.Tak jak w temacie-problem pojawil sie teraz gdy caly czas leje i jest dosc zimno.Po rannym uruchomieniu silnika mimo wlaczonej klimy i nadmuchu na przednia szybe ta bardzo wolno oczyszcza sie z pary.Klima raczej dziala-zmierzylem temperature w kratce nawiewu i bez klimy temperatura powietrza  rowna jest temperaturze otoczenia[10 stopni] a po wlaczeniu klimy blyskawicznie spada do ok.5-6 stopni.Klimatyzacja byla nabijana jakies 3 miesiace temu ,wtedy tez byl wymieniony filtr kabinowy.Ze wzgledu na pandemie auto bardzo malo  jezdzi-od tego czasu zrobilo moze z 2kkm.Jaka diagnoze szanowne panstwo raczy postawic?

Pamietajac post  kolegi @swienty o nagrzewnicy nic mnie raczej nie zdziwi w produktach VAGa;]

 

A sprawdzales, czy nadmuch faktycznie idzie na szybe jak przestawisz ustawienia? Moze cos tam sie zblokowalo..

Jak klima jest sprawna to para znika w mgnieniu oka.

Link to comment
Share on other sites

6 minut temu, wlad napisał:

Klimatyzacja byla nabijana jakies 3 miesiace temu ,wtedy tez byl wymieniony filtr kabinowy.Ze wzgledu na pandemie auto bardzo malo  jezdzi-od tego czasu zrobilo moze z 2kkm.Jaka diagnoze szanowne panstwo raczy postawic?

 

Mam to samo. Auto więcej stoi niż jeździ, w środku sucho, kratka regularnie czyszczona z liści i przykrywana, żeby nie leciały do środka.

:nie_wiem:

 

Jak już pozbędę się pary na przedniej szybie, wysiądę i wrócę za powiedzmy 30-40min, to w okolicy nawiewów na przednią szybę jest para. :(

 

Edited by el_guapo
Link to comment
Share on other sites

1 minutę temu, Maciej__ napisał:

 

A sprawdzales, czy nadmuch faktycznie idzie na szybe jak przestawisz ustawienia? Moze cos tam sie zblokowalo..

Jak klima jest sprawna to para znika w mgnieniu oka.

Tego akurat nie sprawdzalem:hehe:

Ale szanse sa chyba niewielkie.

Link to comment
Share on other sites

8 minut temu, Maciej__ napisał:

 

Wyciagnij jeszcze filtr kabinowy i sprawdz czy nie jest mokry...

Albo czy w ogóle został wymieniony bo to powszechne oszustwo w warsztatach.

A autorowi wątku jeszcze radził bym sprawdzić odpływ skroplin czy nie jest zatkany.

  • Like 1
Link to comment
Share on other sites

To ja tylko podpowiem że poniżej 4 stopni sprężarka klimy w ogóle nie działa i działać nie będzie. Skropliny by zamarzły i zatkały cały układ.

  • Like 5
Link to comment
Share on other sites

55 minut temu, Jaruga napisał:

Albo czy w ogóle został wymieniony bo to powszechne oszustwo w warsztatach.

A autorowi wątku jeszcze radził bym sprawdzić odpływ skroplin czy nie jest zatkany.

Filtr wymienialem osobiscie:ok:

Ale sprawdze czy nie jest mokry.

Link to comment
Share on other sites

22 minuty temu, r1sender napisał:

obstawiam, że w aucie jest tyle wilgoci, że krótka jazda niewiele mu pomaga. Jeżeli nie wierzysz, to kup najzwyklejszy pochlaniacz i zobacz za jakiś czas  ile w nim jest wody.

Tak z pewnoscia jest-woze dzieciaki do szkoly po pare km wiec na butach wnosza caly czas wilgoc.Ale to nie tlumaczy wolnego osuszania szyby-w Swifcie zony ktory ma te same przebiegi para znika w kilka sekund po wlaczeniu klimy.

Link to comment
Share on other sites

18 minut temu, format napisał:

To ja tylko podpowiem że poniżej 4 stopni sprężarka klimy w ogóle nie działa i działać nie będzie. Skropliny by zamarzły i zatkały cały układ.

Tyle ze u mnie teraz temperatury oscyluja w granicach 8-10 stopni wiec klima chlodzi co potwierdza pomiar temperatury w kratkach nawiewu.

Link to comment
Share on other sites

Tyle ze u mnie teraz temperatury oscyluja w granicach 8-10 stopni wiec klima chlodzi co potwierdza pomiar temperatury w kratkach nawiewu.
Obieg powietrza masz otwarty?

Wysłane z mojego Redmi Note 8T przy użyciu Tapatalka

Link to comment
Share on other sites

2 minuty temu, Maciej__ napisał:

 

Ale jak auto zgaszone to klima raczej nie pracuje ;]

 

Brak wentylacji, elementy wnętrza się nagrzały i przez różnicę temperatur woda skraplała się na szybie. Jestem w stanie w to uwierzyć, że zacięty obieg wewnętrzny/zewnętrzny dawał takie objawy :hmm: 

 

W Hondzie po remoncie klimy w lato na przedniej szybie po wewnętrznej stronie miałem dwa takie kółka zaparowane - różnica temperatur wewnątrz i na zewnątrz.

 

Podobnie zaparowane okna w domu/mieszkaniu w okresie grzewczym - różnica temperatur i brak wentylacji i mamy parę na dolnej części okna.

Link to comment
Share on other sites

2 minutes ago, analyzer64 said:

 

Brak wentylacji, elementy wnętrza się nagrzały i przez różnicę temperatur woda skraplała się na szybie. Jestem w stanie w to uwierzyć, że zacięty obieg wewnętrzny/zewnętrzny dawał takie objawy :hmm: 

 

W Hondzie po remoncie klimy w lato na przedniej szybie po wewnętrznej stronie miałem dwa takie kółka zaparowane - różnica temperatur wewnątrz i na zewnątrz.

 

Podobnie zaparowane okna w domu/mieszkaniu w okresie grzewczym - różnica temperatur i brak wentylacji i mamy parę na dolnej części okna.

 

Ja tez jestem w tanie uwierzyc, ale nie to jest problemem autora watku ze szyba paruje po wylaczeniu klimy ;]

 

  • Like 1
Link to comment
Share on other sites

obstawiam, że w aucie jest tyle wilgoci, że krótka jazda niewiele mu pomaga. Jeżeli nie wierzysz, to kup najzwyklejszy pochlaniacz i zobacz za jakiś czas  ile w nim jest wody.
Woda w bagażniku, w dywanikach
Kilka dni z ac on i ogrzewaniem na max załatwi sprawę... Na trochę
Do tego jakiś szuwaks na szyby od środka aby nie parowaly
  • Like 1
Link to comment
Share on other sites

56 minut temu, hefi napisał:

Woda w bagażniku, w dywanikach
Kilka dni z ac on i ogrzewaniem na max załatwi sprawę... Na trochę
Do tego jakiś szuwaks na szyby od środka aby nie parowaly

AC jest ciagle ON w trybie auto :ok:

 

Link to comment
Share on other sites

3 godziny temu, Maciej__ napisał:

 

Wyciagnij jeszcze filtr kabinowy i sprawdz czy nie jest mokry...

Sprawdzilem-filtr suchy jak pieprz i wyglada jak nowy[nic dziwnego-zrobil 2kkm do tej pory].

Takze obieg zamkniety jest wylaczony.

Link to comment
Share on other sites

AC jest ciagle ON w trybie auto :ok:
 
Miałem podobne sytuacje
1. Na wiosnę okazało się, że klima jednak nie działala w 100% sprawnie
2. Ogólna wilgoć w aucie, które nie było zbyt często używane. Pomogło kilka dłuższych przejazdów z ogrzewaniem.
Tak jak kolega napisał, włóż jakiś pochłaniacz a na szyby od wew chyba rain-x coś ma w ofercie.
  • Like 2
Link to comment
Share on other sites

5 godzin temu, wlad napisał:

temperatura powietrza  rowna jest temperaturze otoczenia[10 stopni] a po wlaczeniu klimy blyskawicznie spada do ok.5-6 stopni.

Przy 10 na zewnątrz jeździsz z klimą ustawioną na 5-6?

Link to comment
Share on other sites

5 minut temu, ZUBERTO napisał:

Przy 10 na zewnątrz jeździsz z klimą ustawioną na 5-6?

Tak-urodzilem sie w styczniu i jak gdyby z automatu lubie zimowe klimaty:dziekidzieki:

A nieco powazniej-majac na zewnatrz +10 a ustawiona temperature w srodku +20 to jakos nie widze mozliwosci sprawdzenia czy klima chlodzi.

  • Haha 2
Link to comment
Share on other sites

On 12/22/2020 at 4:13 PM, wlad said:

A nieco powazniej-majac na zewnatrz +10 a ustawiona temperature w srodku +20 to jakos nie widze mozliwosci sprawdzenia czy klima chlodzi.

raczej wyczujesz ze sie wlacza kompresor i lub wentylator, czasami czuc takie obnizenie wolnych obrotow.

 

klima raczej jest przed nagrzewnica. nawet jak cos schlodzi to nagrzewnica nagrzeje .... jak sprawna

Link to comment
Share on other sites

21 minut temu, gregoryj napisał:

raczej wyczujesz ze sie wlacza kompresor i lub wentylator, czasami czuc takie obnizenie wolnych obrotow.

 

klima raczej jest przed nagrzewnica. nawet jak cos schlodzi to nagrzewnica nagrzeje .... jak sprawna

Co mi z tego ze wlaczy sie kompresor czy wentylator jesli jest malo czynnika?

Jako przyklad podam Giuliette-gdzie bylo ciut za malo czynnika.To nawet MES tego nie wykazywal-pokazywal dobre cisnienia a jednoczesnie wskazywal na uszkodzone[zacinajace sie]silniczki od sterowania rozdzialem powietrza.Po nabiciu klimy wszystko wrocilo do normy-silniczki juz byly cacy:hehe:

A wlozenie termometru w kratke pokazuje kawa na lawe czy chlodzi czy nie-a czy przy okazji wlaczy sie kompresor /wentylator to juz mnie nie interesuje.Dla mnie tego moze nawet nie byc w aucie-aby tylko walilo zimnym:ok:

Edited by wlad
  • Like 1
Link to comment
Share on other sites

1 minute ago, wlad said:

Co mi z tego ze wlaczy sie kompresor czy wentylator jesli jest malo czynnika?

Jako przyklad podam Giuliette-gdzie bylo ciut za malo czynnika.To nawet MES tego nie wykazywal-pokazywal dobre cisnienia a jednoczesnie wskazywal na uszkodzone[zacinajace sie]silniczki od sterowania rozdzialem powietrza.Po nabiciu klimy wszystko wrocilo do normy-silniczki juz byly cacy:hehe:

A wlozenie termometru w kratke pokazuje kawa na lawe czy chlodzi czy nie-a czy przy okazji wlaczy sie kompresor /wentylator to juz mnie nie interesuje.Dla mnie tego moze nawet nie byc w auci-aby tylko walilo zimnym:ok:

 

A do ilu stopni mozesz zjechac z ustawieniami na automacie?

Bo przy 10 stopniach, to jak ustawisz na min, to pewnie i tak bedzie grzac ;]

 

Link to comment
Share on other sites

2 minuty temu, Maciej__ napisał:

 

A do ilu stopni mozesz zjechac z ustawieniami na automacie?

Bo przy 10 stopniach, to jak ustawisz na min, to pewnie i tak bedzie grzac ;]

 

Bez klimy do temp. otoczenia[10 stopni]-z klima pokazywalo 5 stopni[ustawienie na minimum temperatury].

No i to jest manualne ustawienie-w automacie najmniej to chyba 16 wiec bedzie grzac.

Edited by wlad
  • Like 1
Link to comment
Share on other sites

3 minutes ago, Maciej__ said:

 

A do ilu stopni mozesz zjechac z ustawieniami na automacie?

Bo przy 10 stopniach, to jak ustawisz na min, to pewnie i tak bedzie grzac ;]

 

e chyba jest opcja minimum. przynajmniej w moim wozie jest. wtedy nie patrzy na nic tylko chlodzi

 

5 minutes ago, wlad said:

Co mi z tego ze wlaczy sie kompresor czy wentylator jesli jest malo czynnika?

wiesz tego nie biore pod uwage. myslalem ze rozkminiasz czy sie wlaczy czy nie.

za piwo, to w zakladzie zajmujacym sie klimatyzacjami sprawdza Ci czy czynnik jest. a wtedy na sluch ogarniesz czy sie wlacza czy nie

Edited by gregoryj
Link to comment
Share on other sites

1 minutę temu, gregoryj napisał:

 

wiesz tego nie biore pod uwage. myslalem ze rozkminiasz czy sie wlaczy czy nie.

za piwo, to w zakladzie zajmujacym sie klimatyzacjami sprawdza Ci czynnik jest. a wtedy na sluch ogarniesz czy sie wlacza czy nie

Ale po co mam tracic czas na jazdy po warsztatach jak w ciagu mniej wiecej 30 sekund uzyskalem pewnosc ze klima chlodzi-tyle czasu zajelo zejscie z 10 stopni[bez klimy] do 5[z klima ON]

Link to comment
Share on other sites

1 minutę temu, gregoryj napisał:

no to jak dziala, to szukaj przyczyn parowania gdzie indziej

Tak czy inaczej ten watek sporo mi dal-bo dzieki niemu po pol roku uzytkowania auta zorientowalem sie ze ma podgrzewanie [powietrzne ] przedniej szyby:palacz:

Coz,prawdziwi twardziele nie czytaja instrukcji obslugi:hehe:

Link to comment
Share on other sites

W dniu 22.12.2020 o 10:58, wlad napisał:

Hejka.Tak jak w temacie-problem pojawil sie teraz gdy caly czas leje i jest dosc zimno.Po rannym uruchomieniu silnika mimo wlaczonej klimy i nadmuchu na przednia szybe ta bardzo wolno oczyszcza sie z pary.Klima raczej dziala-zmierzylem temperature w kratce nawiewu i bez klimy temperatura powietrza  rowna jest temperaturze otoczenia[10 stopni] a po wlaczeniu klimy blyskawicznie spada do ok.5-6 stopni.Klimatyzacja byla nabijana jakies 3 miesiace temu ,wtedy tez byl wymieniony filtr kabinowy.Ze wzgledu na pandemie auto bardzo malo  jezdzi-od tego czasu zrobilo moze z 2kkm.Jaka diagnoze szanowne panstwo raczy postawic?

Pamietajac post  kolegi @swienty o nagrzewnicy nic mnie raczej nie zdziwi w produktach VAGa;]

Odparowujac szyby w zimie wlaczam klime ale temp nawiewu na max (mam manual). Tak stoi w instrukcji. Efekt jest ale po wylaczeniu parują ze zdwojona sila bo filtr staje sie wilgotny..lepiej zrobic ogrzewanie na maxa i lekko otworzyc okna

Edited by norbert123
Link to comment
Share on other sites

W dniu 22.12.2020 o 11:57, format napisał:

To ja tylko podpowiem że poniżej 4 stopni sprężarka klimy w ogóle nie działa i działać nie będzie. Skropliny by zamarzły i zatkały cały układ.

Dokładnie tak jest, co ciekawe w fordzie miałem to nawet napisane w instrukcji a szyby parowały np przy 2 stopniach na zewnątrz, wystarczyło dać klimę na on i wszystko mijało :nie_wiem:

Link to comment
Share on other sites

Godzinę temu, Oscar_ napisał:

Dokładnie tak jest, co ciekawe w fordzie miałem to nawet napisane w instrukcji a szyby parowały np przy 2 stopniach na zewnątrz, wystarczyło dać klimę na on i wszystko mijało :nie_wiem:

U mnie standardowo potrafi zapanować gdy temp. Spada poniżej 4. Widać wtedy klima nie działa. Ale jak czujnik wykryje wilgoć, to daje nawiew na szybę i odparowuje. Można też ręcznie to wymusić 

  • Like 1
Link to comment
Share on other sites

W dniu 22.12.2020 o 12:21, wlad napisał:

Tyle ze u mnie teraz temperatury oscyluja w granicach 8-10 stopni wiec klima chlodzi co potwierdza pomiar temperatury w kratkach nawiewu.

 

To zapnij sobie jakiegoś Elma i zobacz jaką masz temperaturę na wlocie do klimy, może sie czujnik zepsuł / rozłączył i podaje -40

Link to comment
Share on other sites

Godzinę temu, format napisał:

 

To zapnij sobie jakiegoś Elma i zobacz jaką masz temperaturę na wlocie do klimy, może sie czujnik zepsuł / rozłączył i podaje -40

 

Tylko ze problemem jest to ze mimo ze klima chlodzi szyba przednia nie odparowuje w mgnieniu oka .Ale zauwazylem wczoraj ze jesli jest chlodno ale nie pada to para znika po paru sekundach,jesli leje-nie ma na to szans.Mam na stanie VAG401-nie pokazuje  zadnych bledow w ukladzie klimatyzacji.

Link to comment
Share on other sites

13 minut temu, wlad napisał:

 

Tylko ze problemem jest to ze mimo ze klima chlodzi szyba przednia nie odparowuje w mgnieniu oka .Ale zauwazylem wczoraj ze jesli jest chlodno ale nie pada to para znika po paru sekundach,jesli leje-nie ma na to szans.Mam na stanie VAG401-nie pokazuje  zadnych bledow w ukladzie klimatyzacji.

Jak jest mocno zaparowana i dużo wilgoci w aucie, to normalne że troche potrwa zanim para zniknie...

  • Like 4
Link to comment
Share on other sites

Godzinę temu, wlad napisał:

 

Tylko ze problemem jest to ze mimo ze klima chlodzi szyba przednia nie odparowuje w mgnieniu oka .Ale zauwazylem wczoraj ze jesli jest chlodno ale nie pada to para znika po paru sekundach,jesli leje-nie ma na to szans.Mam na stanie VAG401-nie pokazuje  zadnych bledow w ukladzie klimatyzacji.

Mimo filtra dużo syfu z powietrza osadza się na szybach. Woda i płyn do naczyń, żeby odtłuszczone szyby były od środka i ewentualną walka z wilgocią. Szyby od dłuższego czasu, 4-5 lat , jest taki syf w powietrzu, że w samochodach mam szyby jak po palaczu w ciągu miesiąca... :(

A, w 4 pojazdach, nagrzewnice i układy klimy sprawne...

  • Like 2
Link to comment
Share on other sites

W dniu 22.12.2020 o 16:13, wlad napisał:

Tak-urodzilem sie w styczniu i jak gdyby z automatu lubie zimowe klimaty:dziekidzieki:

A nieco powazniej-majac na zewnatrz +10 a ustawiona temperature w srodku +20 to jakos nie widze mozliwosci sprawdzenia czy klima chlodzi.

Ustaw na 25 stopni a jak się nagrzeje ustaw na low.

 

Link to comment
Share on other sites

1 godzinę temu, Fisherman napisał:

Ustaw na 25 stopni a jak się nagrzeje ustaw na low.

 

Tylko ja mam do pracy 4km-wskazowka nawet sie nie dzwignie;]

A jest lockdown wiec nie ma szans na dluzsze  jazdy :chory:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.